electroventilador (una ayudita por fa)

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Fher, 12 Jun 2005.

  1. Fher

    Fher Guest

    :( he observado que al dejar el contacto un minuto me salta el electroventilador a su maxima velocidad ha alguien mas la pasa o ha pasado
    Creo que es averia. ](*,)
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.999
    Me Gusta:
    2.265
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Si el coche esta caliente y el motor parado es posible y es normal,al para el motor este sigue caliente y la temperatura del agua sube algo mas,por lo que el sensor lo dettecta y el ventilador de activa.
  3. Fher

    Fher Guest

    No fer me pasa con el coche en frio puse el contacto para la radio sintonizar y memorizar y se enciende pasado un minuto o asi creo que antes nunca me sucedia esto. y claro se me va el fusible (ese es otro problema añadido)
    lo lleve al electricia para para un consejo antes de gastarme en el electro una pasta. me dijo que limpliara radiadores (lo hice ayer) el problema persiste se va el fusible con facilidad
    pero eso de un minuto y salte el radiador sin haber conectado el clima me mosquea (mas si despues de comprar el electro el problema persiste)
    he hecho una prueba hoy he desenchufado el electro y al minuto o asi llegaba tension al electro (raro) claro el fusible no se iba pero creo que tengo algun problemilla que me trae de cabeza donde se encuentra el monocontacto de temperatura (creo que el problema lo habra estado escondido antes que el electro habra estamo mucho tiempo funcionando y ahora esta castigado mas de la cuenta pero antes de sustituirlo tengo que encontrar ese problema. :-k
    Gracias
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.999
    Me Gusta:
    2.265
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Prueba cambiando el relè de ese ventilador,es de color morado y esta en la misma caja de fusibles.
  5. Canarion

    Canarion Guest

    Prueba con el rele que te dice fer, puede que se haya quedado conectado con un falso contacto y se este calentado por eso te funde el fusible. (TODO ES POSIBLE).
  6. RGPM

    RGPM Guest

    siempre funcionando

    Con el verano, ya me extrañaba que no fallara algo de esto. Las averías son previsibles en mi 325TD del 92.

    El ventilador que va delante del radiador se queda funcionando siempre, incluso cuando está frio. Tengo que quitar el fusible para q no se descargue la batería.

    He leido por aquí del termocontacto y del relé. ¿como puede detectarse a ciencia cierta cuál de estas dos causas es el origen? ¿cuál de las dos causas sería menos mala para el bolsillo a la hora de la reparación?

    Gracias
    Rafa
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.999
    Me Gusta:
    2.265
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46


    El relè,;-).
  8. fran e-36

    fran e-36 Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    1.306
    Me Gusta:
    0
    Ubicación:
    MADRID
    joe fer eres un crack

Compartir esta página