Elevalunas no baja

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Goguito, 22 Mar 2007.

  1. Goguito

    Goguito Forista Senior

    Registrado:
    7 Jul 2006
    Mensajes:
    4.181
    Me Gusta:
    31
    Ubicación:
    Valencia
    Buenas.
    Tengo un problemilla con el elevalunas de la derecha.
    El caso es que doy al boton para que baje, y no baja.
    Al dar al boton, se oye un "click", como si el motor nitentase bajar y no pudiese.
    Aun no he desmontado el panel.
    ¿Sabeis de que puede ser?
  2. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.345
    Me Gusta:
    2.603
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Coño, hoy es el jueves de los elevalunas.

    Mira dos post que hay de hoy y verás un enlace.
  3. Goguito

    Goguito Forista Senior

    Registrado:
    7 Jul 2006
    Mensajes:
    4.181
    Me Gusta:
    31
    Ubicación:
    Valencia
    Lo he leido, pero me da que no va a ser eso... El anterior dueño me ha dicho que tambien le pasaba, pero que se le quitaba solo... a mi me mosquea, y quiero repararlo ya de una vez...
  4. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.345
    Me Gusta:
    2.603
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Pues quita el panel y tienes que ver el fallo.
  5. hvtec

    hvtec Guest

    prueba sacando el panel y cambia por otro boton que este bueno, ya q a mi me paso con el vidrio derecho trasero, un día no bajaba ni subia, estaba muerto y al cambiar el boton volvio a la vida :LOL:, asi q puede q sea eso.


    SAlu2
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Prueba dandole un golpe al motor del elevalunas.
  7. Goguito

    Goguito Forista Senior

    Registrado:
    7 Jul 2006
    Mensajes:
    4.181
    Me Gusta:
    31
    Ubicación:
    Valencia
    Gracias, probare.
    El caso es que el interruptor no creo que sea por que parece que si suena el clik en el motor al darle al boton.
    Probare lo del golpecito.
    Si es lo del golpecito, ¿me toca cambiar el motor del elevalunas?
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Casi seguro,aunque si funciona con el golpe durarà un tiempo.

Compartir esta página