Elevalunas Trasero Roto

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por jorgepil, 24 Ago 2006.

  1. jorgepil

    jorgepil En Practicas

    Registrado:
    16 Jul 2002
    Mensajes:
    516
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola, mi elevalunas trasero del E39 se ha jodido, pero es curioso, baja el cristal , pero no lo sube. Si lo subes con la mana, luego lo puedes bajar con el mando.
    se puede reparar con un brico o debo llevarlo a la BM para su reparacion, saludos y gracias
  2. Diedro

    Diedro Guest

    Hola
    puede que se te haya desencajado alguna pieza, si baja, pero no sube, no es del motor.
    desmonta el panel de la puerta y quizas veas algo.
    SDS
  3. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    ya puestos, alguno sabe donde comprar los elevalunas baratos¿¿??
  4. Diedro

    Diedro Guest

    en un desguace
    SDS
  5. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    Jua jua... :rolleyes: Por suerte hasta ahi llegamos, jeje
  6. Diedro

    Diedro Guest

    no entiendo esta contestacion
  7. jobegosl

    jobegosl Forista

    Registrado:
    28 Ago 2004
    Mensajes:
    1.770
    Me Gusta:
    29
    Ubicación:
    Sevilla
    Si baja pero no sube, el motor debe estar bien. Lo más seguro es que sea del mismo interruptor, que tenga oxidada/sucia la chapita de cobre que hace el contacto. Bastará que lo desmontes y le eches limpiador de contacto; seguramente volverá a funcionar.
  8. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    Q ya sabemos q en un desguace hay casi de todo, pero a saber en q estado. Me referia a alguna tienda bien de precio o algo asi
  9. plat

    plat Guest

    No existe más que el original...o eso me dijeron cuando lo tuve que cambiar yo.

    Saludos
  10. jorgepil

    jorgepil En Practicas

    Registrado:
    16 Jul 2002
    Mensajes:
    516
    Me Gusta:
    0
    Ubicación:
    Madrid
    desmontaje

    He desmontado el panel y he visto lo siguiente, tiene un sistema de poleas con un cable y al dar a l interruptor giran en ambos sentidos, sube y baja, pero cuando le das a subir, el cristal no sube pero la polea si se mueve y se para cuando llega al final del recorrido. No puedo ver la parte de arriba debido a la forma de la puerta, pero es que no lo entiendo
  11. lechu2

    lechu2 En Practicas

    Registrado:
    4 Jul 2005
    Mensajes:
    129
    Me Gusta:
    0
    Ubicación:
    madrid
    A mi me paso lo mismo el problema era que es que se suelta el cable del enganche con el cristal, al bajarlo se engancha en un tope y lo arrastra, pero al subir el cable sube pero no arrastra el cristal pq esta suelto, hay que encajar una especie de tetoncillo que va en el cable en una pieza de plastico que lleva el soporte del cristal (en la parte de abajo).
  12. jorgepil

    jorgepil En Practicas

    Registrado:
    16 Jul 2002
    Mensajes:
    516
    Me Gusta:
    0
    Ubicación:
    Madrid
    Gracias lechu

    Ese plastico que lleva el cristal en la parte de abajo lo he visto, pero donde esta el enganche del cable?, en la parde de arriba, hay que meter la mano e ir aciegas?

    Muchas gracias
  13. lechu2

    lechu2 En Practicas

    Registrado:
    4 Jul 2005
    Mensajes:
    129
    Me Gusta:
    0
    Ubicación:
    madrid
    Esta creo recordar en la parte trasera del plastico, es una endidura pequeña donde encaja el tetoncillo que hay en el cable (a presión), de todas formas se me ha vuelto a soltar tb a mi, lo desmontaré y ya lo miraré bien pues no me acuerdo demasiado.
  14. jorgepil

    jorgepil En Practicas

    Registrado:
    16 Jul 2002
    Mensajes:
    516
    Me Gusta:
    0
    Ubicación:
    Madrid
    Ya te contare lechu

    Mañana que tengo un hueco libre me pondre con ello y te contare, pero yo para los bricos soy muy malo
  15. astharoth

    astharoth Forista Legendario

    Registrado:
    23 Jul 2006
    Mensajes:
    10.730
    Me Gusta:
    10
    Ubicación:
    Tierras charras
    A mi me han dixo q hay dos modelos de elevalunas, el q lleva el motor junto a la guia de la ventanilla, y otro q lo lleva mas alejado
  16. jorgepil

    jorgepil En Practicas

    Registrado:
    16 Jul 2002
    Mensajes:
    516
    Me Gusta:
    0
    Ubicación:
    Madrid
    Arreglado

    Efectivamente, el cable lleva un teton y este hay que meterle en la parte metalica que sube y baja el cristal.

    Hay desatornillar el cristal y subierle arriba, la pieza que queda suelta la bajas abajo y pones un espejo para poder ver la parte de atras, luego con el elevalunas haces coincidir el teton con el hueco, lo metes, entra a presion y ya esta. Pero......, porque se salio, poque la pieza se doblo y cada vez que subes hace presion y se vuelve a salir, asi que brico. Alambre al canto haciendo presion y listo, A funcionar.

    Saludos y gracias a todos
  17. ocolorado

    ocolorado En Practicas

    Registrado:
    21 Ene 2004
    Mensajes:
    292
    Me Gusta:
    0
    Ubicación:
    Madrid
    El mejor metodo para arreglarlo es poner a cada lado una brida y el teton metálico unirlo al soporte metalico con la pasta esa que existe que endurece y une metales. Este yo creo que es el método definitivo.

    Saludos.
  18. A mí me pasó exactamente igual. Tenía q hacerle revisión ... total incluido en la mano de obra del cambio...:biggrin:
    Un mecánico bueno y honesto: UN LUJO!!
  19. THE_BOOS

    THE_BOOS En Practicas

    Registrado:
    30 May 2006
    Mensajes:
    435
    Me Gusta:
    0
    Ubicación:
    MURCIA
    en un desguace por lo menos aqui en murcia el motor completo con todos los soportes para el cristal 50 €urodatiles. desguace paris creo que tiene web.

Compartir esta página