ELV deformado

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por ermanue, 11 Sep 2006.

  1. ermanue

    ermanue Forista

    Registrado:
    18 May 2003
    Mensajes:
    1.283
    Me Gusta:
    3
    Ubicación:
    merida
    Buenasssssssssss
    pues eso que me sale de vez en cuando el mensajito este de ELV deformado , mueva el volante el ELV es un bloqueo electronico...tal tal ¿es grave? lo llevo al conce para que me lo miren o me espero a los 5000 km que me quedan para la revision??
  2. jmescri

    jmescri Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    1.071
    Me Gusta:
    1
    Ubicación:
    valencia
    revision de los 5000 a mi no me dijeron nada
    llevalo eso no suena bien, ademas la dir eccion esta dando muchos problemas
    suerte
  3. ermanue

    ermanue Forista

    Registrado:
    18 May 2003
    Mensajes:
    1.283
    Me Gusta:
    3
    Ubicación:
    merida
    no, no es que a los 5.000 km tenga una revision , si no que me quedan 5000 para la revision
  4. ermanue

    ermanue Forista

    Registrado:
    18 May 2003
    Mensajes:
    1.283
    Me Gusta:
    3
    Ubicación:
    merida
    a nadie mas le ha pasado???
  5. undergl

    undergl Forista

    Registrado:
    31 Ago 2004
    Mensajes:
    1.751
    Me Gusta:
    0
    Ubicación:
    Spain is different
    a mi tambien me ha pasado alguna vez pero no creo que sea grave es del bloqueo del volante al quitar la llave, cuando toque revision comentalo a ver que dicen y como no comentalo por aqui tambien que me entere que es lo que tienen que cambiar o que te dicen.....
  6. MiguelM

    MiguelM Forista Senior

    Registrado:
    27 Ene 2005
    Mensajes:
    3.876
    Me Gusta:
    166
    Ubicación:
    Murcia
    Modelo:
    320D M F30 Aut.
    Yo en la segunda revisión, hace una semana, se lo comenté y la verdad es que ya no me ha vuelto a salir.

    Saludos
  7. FoSKiTaR

    FoSKiTaR Forista Miembro del Club

    Registrado:
    20 Ago 2006
    Mensajes:
    1.395
    Me Gusta:
    74
    Ubicación:
    Madrid
    bff eso de deformado suena mal, que sea leve amigo, ve al conce
  8. sesmero

    sesmero Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    2.814
    Me Gusta:
    16
    Ubicación:
    Alicante
    yo se de uno que se cago en muuuuuuuuuuuuucha gente cuando le paso :)
  9. nutmeg

    nutmeg Guest

    a mi tb me pasó una vez, pero creo que fue pork se kedo blokeaado el volante, lo desbloquee y listo, no te preokupes , aunk si no para de hecertelo, yo de ti iba.
  10. ermanue

    ermanue Forista

    Registrado:
    18 May 2003
    Mensajes:
    1.283
    Me Gusta:
    3
    Ubicación:
    merida
    muchas gracias a todos
  11. fer320D

    fer320D Guest

    Es el sistema eléctrico de bloqueo del volante que está dañado. A mi me pasó y no me dejaba arrancar el coche. Tenía que girar el volante y volver a intentar arrancar hasta que lo conseguía. Lo llevé al conce y me cambiaron algo de la correa de la dirección. Es algo que no va a mejor, cuanto antes lo lleves a reparar, mejor.
    Saludos.
  12. ermanue

    ermanue Forista

    Registrado:
    18 May 2003
    Mensajes:
    1.283
    Me Gusta:
    3
    Ubicación:
    merida
    muchas graciassssss
  13. GOLFOTUNING

    GOLFOTUNING Guest

    HOLA A MI ME HA PASADO Y LO LLEVE A LA CASA PARA QUE LO MIRARAN Y POR AHORA YA NO ME SALE
  14. JuRoGa

    JuRoGa En Practicas

    Registrado:
    30 May 2006
    Mensajes:
    52
    Me Gusta:
    0
    Ubicación:
    Almeria
    Hola, lo tengo hace dos meses y me ha salido ese mensaje dos veces, las dos creo q ha sido cuando he aparcado y la rueda se ha quedado pegada a la acera, no sé si será casualidad o al liberar hace un pequeño movimiento que no puede realizar por la acera. Las dos vece saqué, volví a meter la llave y arrancó.
  15. coyotemad

    coyotemad Guest

    A mi 2 veces

    Hola a mi me ha pasado ya 2 veces y me han tenido que cambiar la pieza no dejes que pase el tiempo llevalo y que te lo arreglen o el coche te dejará tirado donde menos esperes.
  16. gigante

    gigante Forista

    Registrado:
    22 Dic 2006
    Mensajes:
    2.682
    Me Gusta:
    0
    Ubicación:
    Pucela
    Pues a mi no me ha pasado pero si me pasa lo llevo al conce y que lo miren que eso no es normal
  17. helderbarata

    helderbarata Guest

    a mi 2 veces, una hoy
  18. marcos1822

    marcos1822 En Practicas

    Registrado:
    31 Ago 2006
    Mensajes:
    125
    Me Gusta:
    0
    Ubicación:
    madrid
    A mi también me pasó. Al principio me salía muy de vez en cuando, dejé pasar el tiempo por que creía que no era nada hasta que me lo hacía casi todas las veces que arrancaba. No lo dejeis e ir a que os lo revisen. Tienen que cambiar algo (a mi me dijeron que la columna de la dirección pero no me lo creo).

    Saludos
  19. kevinarnold

    kevinarnold Forista Senior

    Registrado:
    31 Jul 2005
    Mensajes:
    3.584
    Me Gusta:
    58
    Ubicación:
    Cuquilandia
    Modelo:
    F26
    .. a mí una vez que estaba el volante bloqueado, pero tení alas ruedas apoyadas contra el bordillo. Arranqué y listo.
  20. dani_320

    dani_320 Forista

    Registrado:
    29 Ago 2005
    Mensajes:
    1.166
    Me Gusta:
    2
    Ubicación:
    ¿En la Tierra?
    Problema bloqueo electrónico del volante

    Bueno, pues me uno a la avería del bloqueo del volante!!!

    La semana pasada noté que me lo hizo un par de veces y no le dí mucha importancia, hasta que ha llegado un punto que me lo hace cada vez que voy a arrancar.

    Ya tengo cita en el taller para mañana.

    Alguno sabe decirme qué es lo que tienen que cambiar exactamente y cuanto tardan?

    Si no me garantizan que me lo entregan al día siguiente, se supone que tendré derecho a un coche de sustitución, no?
  21. dani_320

    dani_320 Forista

    Registrado:
    29 Ago 2005
    Mensajes:
    1.166
    Me Gusta:
    2
    Ubicación:
    ¿En la Tierra?
    ¿¿Nadie sabe aclararme las dudas?? :frown:

    Por lo que he visto buscando en otros post parece que lo que tienen que cambiar es la columna de dirección .... ¿esto es así? Suena a algo chungo, no? ¿Será seguro circular con el coche así? Después de leer estas cosas me da hasta miedo cogerlo hasta que no lo arreglen.

    En cuanto a lo del coche de sustitución, me parece que más bien va en función de cada concesionario y que cada uno hace lo que quiere ....
  22. antoman

    antoman Guest

    A mi me ha pasado y lo deje pasar por motivos de trabajo hasta q me salio en el TMC imposible de arrancar por lo visto es un modulo del sistema de arranque el cual hay q pedirlo a alemania por q viene codificado para cada coche el cual lo entregue en el conce remolcado por la grua el dia 16 de julio 2007 escribo esto a dia 1 de septiembre de 2007 y siguo sin coche por no llegar el maldito modulo. con esto os digo q no lo dejeis pasar por q os deja tirado en cualquier sitio .Soy nuevo en el foro y os mando un abrazo a todos por la ayuda prestada
  23. malandar

    malandar Forista Senior

    Registrado:
    22 Nov 2003
    Mensajes:
    3.762
    Me Gusta:
    1
    Ubicación:
    Cádiz y alrededores



    ¿no te ha vuelto a pasar mas?
  24. RuLeZ

    RuLeZ Guest

    si te sale eso.. es porque algo no está bien.. sea problema electronico o mecanico.. llevalo.. y te ahorras un disgusto.
  25. kevinarnold

    kevinarnold Forista Senior

    Registrado:
    31 Jul 2005
    Mensajes:
    3.584
    Me Gusta:
    58
    Ubicación:
    Cuquilandia
    Modelo:
    F26
    ..hoy me ha vuelto a aparecer en amarillo, no en rojo, pero me ha costado arrancar, he tenido que meter la llave y sacrala unas unos 4-5 veces .
    Cita en MOncloa Motor para el 14.
    Espero no tener movida, justo hace unmes se caabó la garantía ofical y voy con la de MGA...miedo me da.:bash:
  26. anorjim

    anorjim En Practicas

    Registrado:
    10 Ene 2006
    Mensajes:
    614
    Me Gusta:
    10
    Ubicación:
    madrid
    Modelo:
    F30 320d
    pero cómo no lo has cambiado todavía, sabiendo que ya te estaba dando problemas algunas veces.
    Eso de MGA, qué es, una extensión de garantía que le has hecho al coche.
  27. Lowe

    Lowe En Practicas

    Registrado:
    19 Abr 2006
    Mensajes:
    645
    Me Gusta:
    0
    Ubicación:
    Burgos
    Yo me he dado cuenta que para desbloquear el volante correctamente hay que dejar el volante en posicion normal de parado,es decir,que si las ruedas estan giradas que el volante este recto porque sino es asi,al meter la llave si he notado en alguna ocasion que no le he dejado así que pega un golpe mas fuerte y parece que esta forzado pero siempre que le he dejado recto se desbloquea bien.
    Creo que los problemas pueden venir por ahí...
  28. kevinarnold

    kevinarnold Forista Senior

    Registrado:
    31 Jul 2005
    Mensajes:
    3.584
    Me Gusta:
    58
    Ubicación:
    Cuquilandia
    Modelo:
    F26
    Buenas!!

    porque sólo me apareció una vez hace 4 meses (estaba llevando a Sergio al Hospital de Torrelodones) y aparqué a toda lecjhe encima del bordillo y tenía las ruedas contra el bordillo. En la primer revisión lo comenté, y me dijeron que siendo el testigo en amarillo, tal y como lo conté, y sólo una vez no pasaba nada. Pero hoy de repente ha pasado eso, 4 veces para poder arrancar.:bash:

    mala suerte supongo. En el e46 se me cabó la garantía en septiembre y al mes se fsatidió el elevalunas. Luego me enteré que también era un fallo común en ese modelo, sobretodo, atrás. :realmad:

    Edito: lo de MGA es quela extensión de garantía se gestiona a través de esa casa(es como unas aseguradora), lo vi ayer en el contrato que te dan al contratar la extenxión. No sé la mecánica, como haya que esperar al perito o rollos de esos...
  29. kevinarnold

    kevinarnold Forista Senior

    Registrado:
    31 Jul 2005
    Mensajes:
    3.584
    Me Gusta:
    58
    Ubicación:
    Cuquilandia
    Modelo:
    F26
    ..a eso me refería,parece que aparcar sin dejar las ruedas rectas no le sientan bien al sistema de bloqueo del volante ...:toimonst:
  30. Lowe

    Lowe En Practicas

    Registrado:
    19 Abr 2006
    Mensajes:
    645
    Me Gusta:
    0
    Ubicación:
    Burgos

    Es increible pero es así...
    Yo siempre le dejo bien por este motivo...

Compartir esta página