Embrage Roto???????????????

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por beard, 23 Mar 2006.

  1. beard

    beard Guest

    Hace un tiempo que el embrage me venia haciendo la vibración esa, que ya e visto que ha comentado otra gente, al arrancar

    pero hoy me hq quedado flipando con el tracatra que me ha echo al arrancar, ya no vibra pero hace ese ruido, sobretodo la primera vez que arranco el coche

    se abra jodido el embrage del todo??????

    el coche tiene 86.000 km

    GRACIAS
  2. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Hombre pues lo hacen casi todos, pero no con la misma intensidad. En mi caso, tan solo una arrancada de cada 100 (a ojo) la vibración puede ser un poco mas alta de lo normal. Pero en ningún caso me ha generado ese "tracatra", que entiendo que se produce por los sucesivos golpeteos de toda la línea de transmisión oscilando y jugando con las holguras.

    Eso me lo hacía mi antiguo 318, y cuando quise cambiar el embrague ya me había producido holguras significativas.

    salu2
  3. beard

    beard Guest

    No lo raro es que ahora no vibra pero hace el ruido este de como algo golpeando
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Que modelo de coche tienes? :roll:
  5. beard

    beard Guest

    perdona, 320ci 150CV
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser del embrague,pero tambien de la polea del cigüeñal,comprueba si no lo hace con el pedal del embragüe pisado.
  7. beard

    beard Guest

    no solo lo hace al desembragar, a medio camino
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues si ese ruido va acompasado con la vibracion,podria ser que tienes algo suelto o roto.
  9. beard

    beard Guest

    No lo curioso es que ahora no vibra, pero hace ese ruido

    hoy he dejado el coche a medio embrage y me ha echo el ruido durante el timepo que lo e tenido asi

    pero no lo hace siempre solo a veces
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Revisa los bajos por si tienes algo roto o suelto,de todas maneras he tenido casos en los que se ha roto una varilla del mecanismo del embrague y sonaba por dentro de la campana del mismo.

Compartir esta página