Embrague bloqueado????

Tema en 'Foro General BMW' iniciado por baccardi, 20 Dic 2005.

  1. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.277
    Me Gusta:
    8
    Ubicación:
    Donde se hace el chocolate
    Modelo:
    Z4 E85 3.0Si
    Hola a todos

    Me encuentro en tierras frescas frescas de los alpes y tengo un problema con el embrague: el pedal no vuelve a subir y no puedo cambiar de velocidad! El unico metodo es coger el pedal con la mano y volver a subirlo! Me paso eso cuando el embrague estaba desgastado pero....lo he cambiado hace menos de 30000km y en febrero!!!!! Si es eso hay alguna manera de reclamar y conseguir uno nuevo? Porque me parece muy raro que ya se me haya gastado....sobre todo que la mayoria de esos kilometros fueron autopista....que pensais?
  2. Cocreta

    Cocreta Moderador X Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    9 Feb 2005
    Mensajes:
    7.894
    Me Gusta:
    217
    Ubicación:
    Cocreta's World
    ¿El embrague es hidráulico? Si es así y hace mucho frio, a lo mejor se te ha congelado el líquido...
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.999
    Me Gusta:
    2.265
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Cuando te ocurra bombea el circuito,dale varias veces al pedal hasta que coja presion,es posible que el problema lo tengas en la bomba.

Compartir esta página