Embrague cambiado

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por neo_eon, 27 Jun 2006.

  1. neo_eon

    neo_eon Forista

    Registrado:
    7 Jun 2005
    Mensajes:
    1.489
    Me Gusta:
    0
    Ubicación:
    Madrid
    Ya me han cambiado el embrague, ( a parte de otras cosas...) y abro otro post para decirlo, no por el hecho de el cambio en si del embrague, sino, por que como primera sensación, (a parte de que ya no retiembla en 1ª):

    ¡¡¡ Ha dejado de temblar el pedal del embrague y la palanca !!!

    ¡¡ SI !!, eso que tantas veces me dijeron en el concesionario, que era debido a una característica intrinseca de los diesel :inoc , sospechosamente, ha dejado de suceder con el cambio del embrague.

    Ahora el pedal ya no me hace "cosquillitas" en la planta del pie, ni la palanca vibra, como lo hacía antes.
    ¿Por que?... pues los señores del conce no han sabido/querido decírmelo
    ¿Un resultado directo del cambio de embrague?¿ del desmontaje de algún conjunto anexo y posterior ajuste? No lo se, pero desde luego que ahora YA NO VIBRA [-X .
  2. tranqui

    tranqui Guest

    enhorabuena! muhco mejor así... lo malo de todo esto, que como no te preocupes tu mismo, en los talleres, habitualmente, como no les diga nada el ordenador, pasan de ti, como ha ellos no les pasa [-( ... en fin, ahora disfruta tu BMW sin vibraciones!! ;-)
  3. scampos1984

    scampos1984 Forista Senior Miembro del Club

    Registrado:
    31 May 2005
    Mensajes:
    5.984
    Me Gusta:
    0
    Ubicación:
    Madrid
  4. divotuty

    divotuty Forista

    Registrado:
    19 Oct 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    Cantabria
    Me alegro que te hayan solucionados ya esos problemas
  5. sesmero

    sesmero Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    2.817
    Me Gusta:
    17
    Ubicación:
    Alicante
    y no te han cambiado el volante motor? a otro forero le cambiaron el embrague y al poco tiempo le volvio a temblar
  6. Ica

    Ica

    Registrado:
    21 Mar 2005
    Mensajes:
    638
    Me Gusta:
    0
    Ubicación:
    Madrid
    me alegro de que te lo hayan solucionado

    una pregunta, a todos los que os han cambiado el embrague, por qué ha sido???, que habíais notado???

    es que yo llevo una temporada que cuando voy a meter la segunda es como si la "escupiera" (tiene mas bien pinta de caja de cambios) y tengo que volver a meterla
  7. neo_eon

    neo_eon Forista

    Registrado:
    7 Jun 2005
    Mensajes:
    1.489
    Me Gusta:
    0
    Ubicación:
    Madrid

    El cambio ha sido a todos por un retembleque al salir en primera, o marcha atras.
    Es decir, metias la marcha y al soltar embrague y acelerar daba como 3 0 4 tirones pequeños seguidos.
    Cuanto mas calor o temperatura del cohe, mas se notaba.

    Y efectivamente, no me han cambiado el volante motor, pero quizas tengan que hacerlo
  8. Juanma30

    Juanma30 Guest

    Como no contrastemos nosotros la información de nuestras averias por aqui lo llevamos claro con algunos concesionarios.
    Me alegro que ya este solucionado tu problema.
  9. Alquimista

    Alquimista Guest

    yo noto desde hace unos dias q al arrancar por la mañana y salir en primera pega unos microtirones (como una metralleta... tacatacataaaa). Al calentar el motor, despues de unos kms esto deja de suceder.

    Parece q es parecido a lo q estas describiendo tu, no?

Compartir esta página