Embrague M3 MANUAL

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Al_barraz, 9 Ene 2006.

  1. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.393
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    Pá los que teneís el M3 e46 MANUAL, desde hace un tiempo me he ido dando cuenta de que el embrague, sobre todo en frio, de vez en cuando tiene como un escalón, es decir, la sensación es como si se quedara un pelín enganchado al levantar el pedal y se nota como un clak (se nota no se escucha) de vez en cuando sobre todo en frio y siempre en ciudad, rara vez en carretera.

    ¿Es normal?

    Espero haberme explicado.

    Saludos.
  2. Caifás

    Caifás Forista Legendario

    Registrado:
    13 Abr 2005
    Mensajes:
    14.901
    Me Gusta:
    4
    No sé... a mí no me pasa nada de eso...
  3. CARLOS P

    CARLOS P Forista

    Registrado:
    26 May 2005
    Mensajes:
    2.622
    Me Gusta:
    178
    Ubicación:
    Boadilla del monte
    Modelo:
    630 cab- Z3-Z4
    A mi tampoco
  4. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    A mi tampoco me ha pasado eso, ni idea.
  5. FLYNN

    FLYNN Yes we Clann Miembro del Club

    Registrado:
    21 Nov 2005
    Mensajes:
    19.532
    Me Gusta:
    9.679
    Ubicación:
    Mundo Faquno
    Modelo:
    M3 e46
    De momento nada 8-[ .
  6. CHISME

    CHISME Forista Legendario

    Registrado:
    15 Mar 2005
    Mensajes:
    7.655
    Me Gusta:
    23
    Ubicación:
    ASTURIAS
    a mi nada de eso
  7. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    me uno al clan de los M,nasti de plasti de momento
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿No serà del pedal,en concreto del muelle que tiene para ayudarte a moverlo?
  9. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.393
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG

    Explicame eso Fer !!!!!!!! que sino me veo pasando por taller y no tengo ninguna gana.
  10. KM-0

    KM-0 Guest

    ami me rascaba, pero la garantia m lo cubrio
  11. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    Otro q no ha sufrido nada de embrague
  12. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.393
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    Fer explicame eso del muelle hombre que me tienes en ascuas.

    No, a mi no me rasca el cambio.
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El pedal de embrague tiene un muelle para ayyudarlo en su movimeinto,a mitad de recorrido ese muelle cambia de posicion,si estas pisando el pedal a partir de esa posicion te ayuda,y si lo estas soltando a partir de esa posicion le ayuda a volver a su posicion de reposo.
    Si se ha soltado o salido de su recorrido puede sonar y no hacer su funcion.
  14. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.393
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    Muchas gracias Fer ;-)

    Pues a ver si va a ser ese mi problema porque no me rasca, las marchas entran fantasticas y el clack lo hace solo al levantar el pié sobre la mitad del recorrido del pedal, casi siempre en ciudad que es donde mas se usa y si aprieto y suelto rapidamente varias veces el pedal durante un largo rato el pedal lo deja de hacer.

    Generalmente lo empieza ha hacer solo cuando estas en ciudad en un buen atasco, de esos atascos en los que muchas veces solo levantas el embrague a la mitad de recorrido y lo pisas otra vez.

    ¿Puede ser que el "bendito" muelle no este suelto o roto pero si algo borracho?

Compartir esta página