¿ Embrague ?

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por text, 27 Dic 2006.

  1. text

    text Guest

    Os cuento:
    Llevo una temporada en que sobre todo cuando voy en caravana mucho tiempo, despues de una parada, al engranar 1ª el coche da unos pequeños tironcitos además de sentir un retemblor en el pedal. También pasa aleatoriamente cuando le da la gana y cuando esto ocurre la 1ª y la 2ª, sobre todo la 1ª de pone imposible durísima, aveces tengo que pisar varias veces para que entre. Ya he visto algún post con problemas parecidos.
    Esta tarde he ido al concesionario y lo ha estado probando el jefe de taller, que se ha esforzado para probarlo y que le ocurriese al el...despues de varias vueltas y en una calle en cuesta, por fin le ha dado unos tironcillos...........
    Problema: Me dicen que aunque está en garantía, son muchos km, como más de 51.000- y que es el primer caso y no saben que les dirá bmw ??????????
    ¿ Aceptará o no la reparación en garantía ?
    He quedado para llevarlo el día 2, por eso de dejar que pasen las fiestas.....
    Me da pánico que toquen el coche y más para posiblemente cambiar el embrague. Quieren primero abrir para ver como está y luego preguntar a bmw si acepta la garantía.....
    ¿ Que pensais ? ¿ Que hariais vosotros ?
    ¿ A cuantos de los que estamos en el foro le han cambiado embrague ?
  2. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.606
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    a mi me pasaba lo mismo en mi ex-318i e30.. sólo cuando se calentaba el embrague
  3. jomarasa

    jomarasa Guest

    Ei pues yo me apunto! Seguiré tu caso atentamente. Yo tengo 31000 km's y me pasa igual que a ti. Respecto a lo de entrar primera, si no entra, pues metes segunda una o dos veces muy rapido y luego suele entrar bien (eso me ha pasado 3 o 4 veces en un año solo). Yo lo tiraría todo palante a ver que pasa. Saludos!
  4. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.606
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    es un fallo que tienen en la BMW de otros modelos... parece que se ha repetido ese fallo....

    creo recordar haber leido que fallaba porque los muelles del embrague con el calor cambiaban sus propiedades elasticas y dejaban de empujar el embrague con la fuerza necesaria
  5. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.606
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
  6. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    pues creo que leiste bien porque yo también lo he leido
  7. text

    text Guest

    Me parece correcta tu explicación...además practicamente solo me pasa en caravana que es cuando se usa más el embrague y supongo que será porque está caliente.......pero si como parece es un fallo en series 1 y 3...podríamos considerarlo casi normal...pero sigo con la duda...si me lo admiten en garantía ¿ Cambio embrague ? y si decido no hacerlo que siempre es mejor no tocar el coche...¿ corro el riesgo de que dentro de poco la cosa vaya a más...?
    Me quedan 4 meses de garantía....de ahí mis dudas...
  8. GOPER

    GOPER Forista Legendario

    Registrado:
    28 Jul 2005
    Mensajes:
    9.222
    Me Gusta:
    4
    Ubicación:
    Las Palmas G.C.
    Yo, de vez en cuando, noto tb cierto tembleque en el pedal del embrague. De momento, no le doy más importancia. Espero q no sea nada grave.
  9. text

    text Guest

    Lo he leido, pero sigo con las dudas existenciales:
    ¿ Si no lo cambio, se jod*** el embrague totalmente ?
    ¿ O como alguno dice, se pasa el problema y hago 300.000Km ?
    Parece ser un problema muy común en bmw.
  10. text

    text Guest

Compartir esta página