empeoramiento gases de escape

Tema en 'Mini' iniciado por makso, 30 Jun 2007.

  1. makso

    makso Forista

    Registrado:
    31 Oct 2006
    Mensajes:
    1.743
    Me Gusta:
    56
    Ubicación:
    Cai
    Modelo:
    X3 & R56d
    hola a tod@s.tengo un problema urgente.Se me acaba de encender un testigo en el cuadro.Mirando en el libro pone "empeoramiento gases de escape, acudir a su servicio mini..."¿Que es?¿Es grave?¿tiene que ver con la centralita?P.S.tengo hecha la repro, pero nada de correr. Lo lleva mi miujer y de 120 no pasa.... :idea:saludos
  2. cabeZa

    cabeZa Guest

    nu se pero yo me iba el lunes a que me lo aclaren en el conce .

    Saludos y suerte con el problema
  3. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    fallo del sistema de encendido, bujias, bobina o tema de 2 sonda lambda- catalizador, pero me inclino por bujias bobina, porque no creo que tenga muchos kilometros, en definitiva grua al taller y maquina de diagnosis a ver que falla
  4. makso

    makso Forista

    Registrado:
    31 Oct 2006
    Mensajes:
    1.743
    Me Gusta:
    56
    Ubicación:
    Cai
    Modelo:
    X3 & R56d
    ¿mini tiene bujias?
    ¿que bobinas?

    Va igual de bien, no ha perdido nada de fuerza, solamente está encendido el puñetero chivato y estoy asustado....

    Gracias. Espero mas aportaciones
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente sea tema de lo que ocmentan nuestros compañeros,fallo de encendido.
  6. makso

    makso Forista

    Registrado:
    31 Oct 2006
    Mensajes:
    1.743
    Me Gusta:
    56
    Ubicación:
    Cai
    Modelo:
    X3 & R56d
    curioso.

    he salido a darle una vuelta y a comprobar si daba tirones o perdia fuerza.
    Iba igual de siempre. EN un momento me 'emocione' y despues de un adelantamiento en 3ª y ponerlo a 130, se me apagó el chivato.
    ¿?¿?¿?

    falsa alarma? sensor? sonda lambda? encendido?
    ya está arreglado?

    gracias
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser un fallo de algun cable,de todas maneras èste fallo se queda en la memoria de fallos.
  8. Miguelu

    Miguelu Guest

    Si te dijese yo todas las lucecitas q se me encienden y se apagan sin razon.
    Se me enciende la del airbag y esa ya ni se apaga, se me enciende ya casi siempre la del freno de man, se me desconecta cuando le da la gana la del control de traccion y la de la preion de los neumaricos, vamos q parece una discoteca eso:twitcy:
  9. makso

    makso Forista

    Registrado:
    31 Oct 2006
    Mensajes:
    1.743
    Me Gusta:
    56
    Ubicación:
    Cai
    Modelo:
    X3 & R56d
    vengo de la bmw.:mad:

    dicen que no pasa nada y que puede ser por la calor :twitcy:


    admito comentarios, :nah:
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Entonces,¿que pasarà en agosto?
  11. makso

    makso Forista

    Registrado:
    31 Oct 2006
    Mensajes:
    1.743
    Me Gusta:
    56
    Ubicación:
    Cai
    Modelo:
    X3 & R56d
    ¿eso ha sido un comentario?:biglaugh:, o me quieres asustar, jajajaja.


    Ya os contaré
  12. xBoXlOvEr

    xBoXlOvEr Guest

    Ya nos contaras makso!
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    No pretendo asustarte,pero si ahora el junio-julio el coche tiene problemas por el calor,en agosto con màs calor mejor no lo saques a la calle.
  14. Targa

    Targa Forista

    Registrado:
    5 Abr 2007
    Mensajes:
    1.450
    Me Gusta:
    1
    Ubicación:
    Oviedo
    si vas al sur o zonas de calor...se te pegaran las gomas al asfalto jajajaja.


    SLICK!!!!!!!!!!!!:notworthy:
  15. makso

    makso Forista

    Registrado:
    31 Oct 2006
    Mensajes:
    1.743
    Me Gusta:
    56
    Ubicación:
    Cai
    Modelo:
    X3 & R56d
    JAJAJA:LOL:

    Vivo en el sur.

    Me consuela que el coche duerme en la Bahia y no en Sevilla:biglaugh:

    De momento va la cosa bien. Espero que siga asi
  16. ARM

    ARM En Practicas

    Registrado:
    25 Sep 2006
    Mensajes:
    177
    Me Gusta:
    0
    Ubicación:
    boadilla del monte madrid
    hola,con un ibiza d de una amiga,que no le pisaba,al pasar la itv,la echaron para atras por los gases y la dijeron que le pisara bien un par de kms,asi lo hizo y a los dos dias la paso sin problemas.Yo no se si con la gasolina puede ocurrir lo mismo,si hay algun entendido ,que nos lo aclare.un saludito.
  17. Targa

    Targa Forista

    Registrado:
    5 Abr 2007
    Mensajes:
    1.450
    Me Gusta:
    1
    Ubicación:
    Oviedo
    a mi me comentaron que esbueno darle caña al coche de vez en cuando para quitar la porqueria que retenga el motor y tal....
    yo la verdad que nunca lo probe, pues siempre le voy dando caña al juguete :)
  18. Mnijedi

    Mnijedi Guest

    A mi me paso con un golf de mi hermano que se le encendio el testigo y delante de mí el mecanico le dio 4 pisotones a fondo al acelerador en parado y se apago en el momento!!!:eek:

Compartir esta página