EN 5ª el consumo instantaneo no sube a 20

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Jackall, 17 Nov 2005.

  1. Jackall

    Jackall Guest

    Pues eso.. el coche va bien en todas las marchas el consumo sube bien a 20 sin tirones, pero al meter la 5ª por más que le piso no pasa de 16 el consumo, y el coche no da todo lo que debe.

    Caudalímetro? , turbo? , valvula EGR? ...

    Una Ayuda [:>pray

    Es un 320 d de 11/1999
  2. mize

    mize Forista Legendario

    Registrado:
    19 Dic 2003
    Mensajes:
    10.405
    Me Gusta:
    2
    Ubicación:
    Aitana Green
    pruebalo en 4ª (xq tu coche tiene 5 velocidades) y sino llega a los 20 preocupate, pero si te pasa en 5ª es completamente normal ;-)
  3. Jackall

    Jackall Guest

    Pues en 4ª va de cine, mucho nervio , tira muy bien, sin tirones , pero .... al meter la quinta se acabó no sube a los 20 litros ,
    ¿Dices que es normal que no suba el consumo hasta arriba?
    Yo creo que antes si que lo hacía , tiraba más ....

    Saludos
  4. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    en 5º es normal que no pase de 20..
  5. japan_buda

    japan_buda Baneado Baneado

    Registrado:
    13 Ago 2005
    Mensajes:
    7.616
    Me Gusta:
    2
    Ubicación:
    pffff...donde era??
    hablando del tema...mi coche le he puesto el cauda pierburg y yo creo que va bien aunque en quinta el consumo no me pasa de 17litros...eso es entonces normal? no lo he reprogramado porque considero que el coche va bien...leoper, que consumo instantaneo da tu coche en quinta? de nuevo muchas gracias leoper...te he dejado un mail y un privado...
  6. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.435
    Me Gusta:
    1.140
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Es normal, date cuenta que la 5ª es más larga y desarrolla más velocidad que las marchas más cortas. El consumo instantáneo indica litros cada 100 Kms, pero el caudal de inyección con el pedal a fondo es el mismo independientemente de la marcha. Para que en 5ª indicase 20 litros, la bomba tendría que inyectar más caudal en 5ª que en 1ª, por ejemplo y eso no tiene sentido. No se si me he explicado bien. Fíjate que en 1ª al mínimo toque de acelerador la aguja sube muy rápido, cosa que no ocurre en 4ª o en 5ª.
  7. Jackall

    Jackall Guest

    ok ... asunto entendido

    Gracias por todo.
  8. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    si en cuarta responde sin tirones y acelera de manera uniforme, yo no me preocuparía...

    como dicen por áqui, que el consumo llegue a 20 en 5ª, al circular más rápido en esta marcha es muy dificil ( aunque supongo que si vas en 5º a 80 kmh y pisas a fondo ,llegará a esos 20, ya que circulas igual que si fueras en 3ª o 4 ª,
    no se si me he explicado...
    en resumen, si en cuarta llega a esos 20 si le pisas a fondo circulando a 80 kmh, acelera con decision y de manera uniforme ( sin tirones ni atascos), no os preocupeis de si en 5º llega o no llega a esos 20
    sds
  9. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.661
    Me Gusta:
    19.796
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Pues el mío si que llega :)


    Probad a resetear el consumo medio y salid con alegría ya vereis que cifras
    (39,5 l/100, y porque no marca más; luego empieza a bajar, pero en el inicio de la estirada da miedo ver ese pedazo de consumo)
  10. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    mamonazo !:)
    el tuyo es un pedazo de 330, no un 320 como los nuestros..:D
    sds
  11. javier

    javier Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Mar 2005
    Mensajes:
    10.314
    Me Gusta:
    111
    Ubicación:
    Barcelona
    :descojon: si lo dejas un ratito al ralenti nada mas poner a 0 el consumo medio tambien pasa sin pegar el estiron :) ... a mi me ha pasado cuando acabo de repostar, lo pongo a 0 y justo ando 10 metros y me paro en un semaforo que dura 3 minutos..... no olvidemos que si el consumo es litros/distancia y la distancia es 0 porque no te mueves el consumo es infinito ;) :drinkers
    Igualmente el tuyo es un 330 :supz: y no un 320 como el nuestro :rock: asi que en 5ª seria normal que te llegara a los 20, no? recuerdo ver algun video por ahi en un 0-220 de un 330d y que la aguja del consumo estaba todo el rato a 20.

Compartir esta página