En frío arranca bien, en caliente arranca mal...

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por McClane, 19 Mar 2007.

  1. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.449
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Hola foreros!! Una de las cosas de las que estoy orgulloso de mi hierro es el tiempo de arranque, que tan solo emplea alrededor de medio segundo. En este caso, espero a que terminen las resistecias y arranco. Supongamos que muevo el coche 2km y ya ha cogido temperatura. Paro el coche, espero 20 minutos, vuelvo a arrancar y le cuesta bastante más arrancar, cuando el cuadro todavía me dice que tiene buena temperatura. Evicentemente no entran los calentadores.

    ¿Qué puede ser?

    Saludos!!
  2. mochin

    mochin En Practicas

    Registrado:
    22 Ago 2005
    Mensajes:
    518
    Me Gusta:
    1
    Ubicación:
    cieza
    Cuando Te Pase Eso Pisa Afondo El Pedal Del Acelerador
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba si el motor de arranque gira con la misma alegria en los dos casos.
  4. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.449
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    En ambos se mueve con la misma "alegría".
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Entonces podria ser tema del inyector "inteligente",el cuarto empezando del radiador.
  6. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.104
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Igual en vez de inteligente es un poco burro
  7. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.449
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    :descojon:
  8. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.449
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    :err: ¿En qué consiste ese inyector "inteligente"?
  9. ese inyector no tiene nada de inteligente, es un inyector de picado, como el detector de picado en un gasolina, avanza o retrasa el momento y nivel de inyecccion, si se jode no tira igual
  10. Nacho Torres

    Nacho Torres Guest

    q mierda camaradas, me paice q a mí me pasa lo mismo...
    lo del pedal a fondo da resultado...
    mi coche ha estado mucho tiempo parado, voy a ver si le doy un buen voltio y se despereza...le he cambiao el filtro de la gasolina y man dicho n l taller q tenía mierda por un tubo...
    a darle un poco de zapatilla... apartaos!!! jjejejejejejeje

    pero, por cierto, lo del inyector de los buevos, es chungo? es pa cambiarlo? es caro?
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Eso ya lo sabemos,pero es una manera de diferenciarlo de los demas,es el unico que hace algo distinto.
  12. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.449
    Me Gusta:
    8.110
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Bueno. Ya que se ha subido el post, aprovecho para decir nuevamente que hoy, lo mismo. :wink:
  13. btoks

    btoks En Practicas

    Registrado:
    8 Mar 2006
    Mensajes:
    425
    Me Gusta:
    0
    Ubicación:
    barcelona
    en principio es el termocontacto que suele fallar mucho en estos coches, se cambia por uno nuevo y listo, aparte es muy barato, no en la bmw.

    lo que pasa es que cuando esta caliente el coche no le manda la informacion correcta de la temperatura a la centralita y por consiguiente se ahuga el coche y no se enciende.

    si no es esto, pues no lo se.
  14. Añep

    Añep Guest

    A mi me pasaba lo mismo, cambie los inyectores y ya no ha vuelto a ocurrir :wink:
  15. MidLyC

    MidLyC Forista Miembro del Club

    Registrado:
    21 Mar 2004
    Mensajes:
    3.181
    Me Gusta:
    19
    Ubicación:
    Las rozas
    Modelo:
    Montero Did
    pues a mi me ha costao 6 inyectores
    que por cierto se los debo a dani
  16. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    a mi me pasaba lo mismo y tuve q cambiar el inyector

Compartir esta página