En ocasiones se niega a arrancar

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por RMG, 26 Mar 2007.

  1. RMG

    RMG Guest

    Pues lo dicho, muchas veces cuando le doy a lallave del contacto no emite ningun sonido como cuando te pasas dandole vuelta y tienes que volver a intentarlo, pero es que yo me puedo tirar así un buen rato ¿Alguien sabe lo que puede ser?
  2. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    igual son la escobillas de la puesta en marchaa..... en esos casos prueba a darle unos golpes a ver......

    Saludos.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    O lo que comenta Igdosil,o el interruptor de la cerradura de la direccion o el inmovilizador.
  4. RMG

    RMG Guest

    Y como se puede saber que es? ¿Conectandolo a la maquina?
  5. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    si es de la puesta en marcha se comprueba dandole unos golpess con un martillo,,, si al darle funciona el coche,, hay que sustituir escobillas.... si es del inmovilizador ya no lo se! si dara error la maquina... o de la cerradura,,, habria que desarmarla...

    Saludos.
  6. el mio en frio arranca bien pero cuando la aguja de la temperatura no esta en la zona azul y lleva una hora parado le cuesta arrancar
  7. Danielito

    Danielito Guest

    Que Fer me corrija si me equivoco: bomba inyectora.
  8. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66

    eso es que se descarga el gasoil....... yo lo achaco a falta de valvula antirretorno...

    haz una prueba,,, aunq este caliente el coche y se encienda la luzz verde indicando que ya puedes arrancar,,, espera unos segundoss como cuando se espera a los calentadores....... suele arrancar mejor...
  9. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.002
    Me Gusta:
    11
    Al mío le pasaban dos cosas:
    - A veces al girar la llave no hacía ningún tipo de contacto y ya podías girarla veces que hacía contacto cuando quería (no me quedaba otra que arrancar al tirón, menudo sudores :LOL:).
    - En caliente, después de un trayecto largo, le costaba muchísimo arrancar, pero sí que hacía contacto la llave.

    Solución: motor de arranque nuevo le pusimos y adiós problemas, aunque el segundo de vez en cuando reaparece :mad:

  10. en mi coche no se enciende ninguna luz verde, se apagan dos luces amarillas y un asiento con cinturon de color rojo:eek:
  11. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    es que pense que tenias un e-34.....

    pero bueno,,, a lo que iba,, cuando esta caliente,, sueles esperar unos segundos antes de arrancar?? o ya giras la llave directamente???

    tambien,,, despues de un trayecto largo,,, dejas el coche antes de apagarlo al ralentin 20 segundoss y arranca luego mejor...

    por lo menos en mi ford sierra me hacia algo parecido y ya no lo hace haciendo esos pasos... y el 524td lo mismo....

    Saludos.
  12. siempre espero un poco para arrancar
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    No es posible dado que ni siquiera se mueve el motor,habria que empezar por comprobar la llegada de corriente al motor de arranque activandolo de la llave.
  14. Danielito

    Danielito Guest

    :err: Opssss. No ley que no moviera el motor.

Compartir esta página