en q nivel se os enciende luz de aceite ?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por onca, 24 Abr 2006.

  1. onca

    onca Guest

    hola, me gustaria saber cuando de os enciende la luz de aceite ?
    1. cuando habeis consumido 1/4 del nivel entre las dos muescas
    2. cuando habeis consumido la mitad
    3. cuando habeis consumido 3/4 partes

    gracias y un saludo
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    ni idea, nunca dejo que se me encienda....
    que sepas que entre maximo y minimo, entra un litro :yawinkle
    sds
  3. onca

    onca Guest

    ya pero es q a mi se me enciende cuando se ha chupado 1/4 de ese litro ... y es un coñazo !!
    quiero saber si a vosotros se os enciende tan pronto ... es q ya me lo arreglaron y se vuelve a encender cuando he consumido ese cuarto !!
    y cuando rellenas Leoper? cuando la marca esta a la mitad de la muesca +o- ?
  4. BMENDI

    BMENDI Forista

    Registrado:
    17 Nov 2005
    Mensajes:
    1.009
    Me Gusta:
    6
    Ubicación:
    Bilbao
    A mi una vez se me ha encendido, estaba justo en el mínimo8-[
    Y como ha dicho leoper, le eché 1 litro.
  5. cenmaster

    cenmaster Forista

    Registrado:
    18 Feb 2005
    Mensajes:
    1.140
    Me Gusta:
    30
    Ubicación:
    Madrid-Zamora-León
    A mi nunca se me ha encendido, incluso en rodaje k me faltaba un litro no se me encendio.
  6. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    yo desdeque lo tengo, solo le añadi entre los dos ultimos oilser vice 200 ml, y lo hice porque soy muy maniatico, tanto de las presiones en las ruedas, como de los liquidos y filtros del motor...

    cada 4-5.000 km le reviso todos los niveles, pero como he dicho, aceite no gasta..
    sds
  7. Cocreta

    Cocreta Moderador X Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    9 Feb 2005
    Mensajes:
    7.894
    Me Gusta:
    217
    Ubicación:
    Cocreta's World
    A mi se me encendió al principio, con unos 10.000 kms, cuando llegó al mínimo. Le añadí un litro... y no ha vuelto a gastar nada!
  8. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.102
    Me Gusta:
    1.194
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Yo he llegado a tener un mínimo de 1/4 entre el max y el min (aprox 750cc) , y nunca se me ha llegado a encender

    salu2
  9. BMW4ever

    BMW4ever Forista

    Registrado:
    18 Ago 2003
    Mensajes:
    1.612
    Me Gusta:
    44
    Ubicación:
    Madrid
    En el mio no me gasta nada, eso si, la luz ambar si se me enciende unos segundos cada vez que arranco el coche y esta caliente el motor. Fallo electrico del sensor.
  10. javier

    javier Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Mar 2005
    Mensajes:
    10.314
    Me Gusta:
    111
    Ubicación:
    Barcelona
    Pues a mi se me encendio con aproximadamente medio litro.
    Se encendio dos veces en 30.000 km, en total un litrito entre las dos.

    Edito: en unos 25.000 a los 30.000 toco el oilservice.

Compartir esta página