enciendo clima automatico y no sale apenas aire

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por santi00_52, 20 Jun 2005.

  1. santi00_52

    santi00_52

    Registrado:
    16 Abr 2005
    Mensajes:
    352
    Me Gusta:
    0
    Ubicación:
    HUELVA
    Pero con el sistema manual sale un caudal bastante bueno, me imagino que el que debe de salir, sin embargo cuando conecto el modo automatico, deja de salir aire casi en su totalidad, sale un poquito, pero vamos, na de na. Cambio a manual y funciona perfectamente, sabeis porque es esto?
  2. juatman

    juatman Guest

    Puede ser el sensor de temperatura (supongo q estara detras de las rejillas q tiene el panel del climatizador), que este jodido, entonces no te regula el caudal de aire que necesitas. Espera a ver que dice fer, mi respuesta es por un post que lei hace tiempo y comentaron algo de eso.
    Un saludo
  3. Mazi320

    Mazi320 Guest

    Ten en cuenta que en modo automático, la velocidad del ventilador se regula en función de las necesidades del clima. Si la consigna de temperatura que tienes en el clima es parecida o igual a la que tienes dentro del coche, el ventilador casi se para.
    Si lo que te te ocurre es que incluso haciendo mucho calor dentro del coche el ventilador no se pone a tope, es que tienes algo mal,probalbmene el regulador que dice Juatman.
    Haz la prueba de bajar la temperatura del clima al mínimo y el ventilador se debería subir casi hasta el tope.
  4. JEJE46

    JEJE46 En Practicas

    Registrado:
    31 Ene 2004
    Mensajes:
    180
    Me Gusta:
    0
    Ubicación:
    Pontevedra
    A mi me pasa algo parecido. Ya lo he commentado en otro post. Prueba a apagar el aire acondicionado, despues ve reduciendo la potencia del ventilador hasta apagarlo. Una vez hecho esto espera unos 5 segundos y vuelve a encender manualmente el ventilador hasta el máximo, y conecta el aire. Espera un poco y ponlo en automático. Volverá a funcionar correctamente durante algún tiempo, (15 ó 20 minutos), si te pasa lo mismo que a mí. Si es así ... en fin, si te enteras de la solución avísame, aunque voy a probar con darle una carga.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser fallo de la resistencia del ventilador.
  6. SatRmml

    SatRmml Guest

    el mio solo funciona quando le dá la gana, e quando funciona no consigo regular-lo, está siempre al maximo, el coche queda com la temperatura del polo norte, e el ventilador al maximo, yo lo bajo pero el no se entera e está siempre a tope.....
  7. santi00_52

    santi00_52

    Registrado:
    16 Abr 2005
    Mensajes:
    352
    Me Gusta:
    0
    Ubicación:
    HUELVA
    sin embargo cuando le pongo en automatico y le doy al boton para que salga por arriba el aire, este sale normalmente y se regula el ventilador en funcion de la temperatura que le ponga, pero solo cuando le doy a dicho boton, el de la flechita pa rriba, se supone que en automatico esto deja de tener funcion, no? o al menos algo asi pone en el manual
  8. alunizaje

    alunizaje Guest

    Resistencia del clima marca alcatel si mal no recuerdo :D
  9. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    El filtro esta limpito?, bueno el sensor de la temperatura no esta situado debajo del paragolpes delantero, en el lado del piloto?
  10. raelman

    raelman En Practicas

    Registrado:
    15 Abr 2003
    Mensajes:
    54
    Me Gusta:
    0
    Ubicación:
    Málaga
    Modelo:
    320d E92
    Mirad el filtro del habitáculo.
    Si está cegado por sucio no os entra aire de la calle, que es el que suele utilizar el modo automático del climatizador.

    Cambiar el filtro este es facilísimo, se hace en 2 minutos.
    Abrís el capó, y justo en la parte más cercana al parabrisas hay una tapa de plástico negro con tres tornillos de rosca a mano. Los giráis y levantais la tapa. ahí está el filtro del habitáculo.

    En culaquier tienda de recambios de automovil podéis pillar uno por unos 15 €, vais y le dais esta referencia de la marca MANN (ellos os darán otro compatible casi seguro): CUK6724 o CU6724

    Los de BMW aconsejan cambiarlo a los 25 o 30 mil km, pero eso es mucho para ese filtro.
  11. JEJE46

    JEJE46 En Practicas

    Registrado:
    31 Ene 2004
    Mensajes:
    180
    Me Gusta:
    0
    Ubicación:
    Pontevedra
    Yo ya he cambiado dos filtros y la resistencia ... Y na ... Sigue igual ????
  12. santi00_52

    santi00_52

    Registrado:
    16 Abr 2005
    Mensajes:
    352
    Me Gusta:
    0
    Ubicación:
    HUELVA
    yo tambien lo cambie, y lo mismo. Es mas, he probado sin el filtro y tengo el mismo problema, que no creo yo que sea asi el funcionamiento de esto, no?

Compartir esta página