Engranaje de asiento electrico roto

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por campero, 24 Ene 2007.

  1. campero

    campero Guest

    Este es mi problema, el engranaje de subir el asiento del copiloto,se ha roto y no venden esta pieza en la BMW:


    [​IMG]
    [​IMG]

    Ahora lo estoy buscando por desguaces,lo que no se si me van a vender el asiento entero o solo las articulaciones.
  2. foster

    foster

    Registrado:
    12 Mar 2006
    Mensajes:
    463
    Me Gusta:
    0
    Ubicación:
    Algeciras
    pues una putada que no vendan la pieza, seguramente en el desguase te quieran vender todo el asiento, pero vamos supongo que sera segun que desguase.
  3. SalamancaZ3

    SalamancaZ3 Forista Legendario Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.987
    Me Gusta:
    221
    Ubicación:
    Salamanca/Madrid
    El mio del copi tampoco sube así que es posible que le haya pasado lo mismo.

    Que putada.
  4. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    Pero..... ¿por qué no vende la pieza BMW? ¿que es parte de un kit más grande?
  5. campero

    campero Guest

    En el interior de la pieza de aluminio fundido, va un sinfin de acero inox. y un taco de plástico mecanizado al eje grande. El sinfín ha roto lo dientes plástico. En la BMW me dicen de venderme toda la estructura de los bajos del asiento.
  6. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Ojo, que hay zetas en los que el asiento del copi no se puede regular en altura, no que este hodido...... :frown:
  7. SalamancaZ3

    SalamancaZ3 Forista Legendario Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.987
    Me Gusta:
    221
    Ubicación:
    Salamanca/Madrid
    Antes si subía. Cuando pulsas el mando para indicar que suba o baje no se escucha nada ni hace nada. Es como si el motor no funcionase.

    Hacia delante/detrás vá sin problemas.

Compartir esta página