Error con el i-drive!! Ayuda...

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por CarlosJ02, 16 Ene 2007.

  1. CarlosJ02

    CarlosJ02 Guest

    Desde hace unos dias, este error viene apareciendome en el idrive

    [​IMG]

    antes nunca lo habia visto, y aunque solo dice eso y no pasa nada, no me gusta ver que salga a cada momento...

    alguien sabe a que se debe??

    gracias por su ayuda!!! :wink: :wink:
  2. Celcion

    Celcion Guest

    Creo que te voy a preguntar una chorrada, pero te pasa siempre con el mismo CD o DVD???
  3. Mr_TwinFlat

    Mr_TwinFlat Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    1.259
    Me Gusta:
    20
    Si te pasa siempre con cualquier Cd tal vez tengas sucia la lente. Pasate por el conce haber como te recomienda limpiarla o bine ocmpra un cd especifico, pero antes preguntales.
  4. CarlosJ02

    CarlosJ02 Guest

    me aparece siempre, y eso que el cd mp3 que llevo, lo tengo de hace por lo menos 3 meses sin sacarlo, intentare sacarlo y ver si esta bien... si esta bien el cd tendre que llevar el coche a que me lo revisen
  5. Celcion

    Celcion Guest

    Prueba con otro cd, que esté nuevo.
  6. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.067
    Me Gusta:
    1.669
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    tiene pinta de ser la lente del cd. Hay unos cd de limpieza que tienen insertadas como unas pequeñas escobillas y suelen ser muy efectivos.

Compartir esta página