Error en el cambio SMG

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por acarcedo, 8 Mar 2005.

  1. acarcedo

    acarcedo Forista

    Registrado:
    21 Jun 2004
    Mensajes:
    1.707
    Me Gusta:
    4
    Ubicación:
    Vizcaya
    El otro día me quedé atrapado en la nieve y después de patinar un ratito, pues ya le puse las cadenas para poder salir. Hasta ahí todo guay, pero al día siguiente en el lugar donde aparece la información del cambio me aparece una F un circulito con una '!' dentro y la N de la marcha. Apago el motor, lo vuelvo a arranzar (tipo windows) y nada más. Total que al coger el coche me doy cuenta de que le cuesta mucho soltar el embrague, es decir, que desde que engrana la marcha y enpieza a empujar patina mucho rato (1 seg. aprox) hasta que ya transmite el 100% de la fuerza. Lo llevo al taller y me dicen que un error de no se qué códigos en la unidad del cambio, que lo han reprogamado (siempre lo resuelven todo así) y que ya está. No sé, parece que va bien pero estoy un poco mosca ¿alguien sabe qué tipo de error informaba el cambio y por qué me había podido pasar?
  2. MiguelCR

    MiguelCR Guest

    pues ni idea pero es interesante la pregunta.....
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No estoy muy seguro,pero es posible que las condiciones de funcionamiento del dia anterior le afectasen,de todas maneras si el cambio lo notas bien,olvidate y disfruta.

Compartir esta página