Es esto cierto?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por tomodachi, 8 Abr 2006.

  1. tomodachi

    tomodachi En Practicas

    Registrado:
    26 Mar 2006
    Mensajes:
    51
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Navegando e indagando por internet respecto al 523i, he encontrado lo siguiente que dice alguien:


    "Hola, tengo desde hace poco un 523 del 96 alemán y cuando pongo el aire acondicionado, salta la calefacción (la que sale por los pies delante) porque detecta el frío. Esto tontísimo fallo de BMW pasa aun desactivando el climatizador, y en el concesionario oficial me han dicho que no es el único coche al que le pasa, que es un fallo "normal" que se da habitualmente en ese modelo, que la única opción que me queda es no bajar el aire acondicionado de una determinada temperatura."

    Esto es cierto? :-k
  2. Jorge Bernáldez Ruiz

    Jorge Bernáldez Ruiz Forista

    Registrado:
    27 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    49
    Ubicación:
    Sevilla
    Modelo:
    E-39. 520d M47
    Hola

    Hola,a mi eso no me pasa y es de importación tieen que tener algun fallo. Vivo en sevilla y el año pasado puse el aire con 50º fuera en enframiento rapido y sin problemas y ahora en primavera con 25º lo mismo. Tiene que tener algun fallo, eso no es normal. Ponlo en AUTO de todas formas es lo que yo hago. Saludos.
  3. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    597
    Ubicación:
    A-66
    jajajajaja no se vaya raro,, io si pongo aire acondicionado salta el aire acondicionado y si lo pongo muy bajo puedo estar trankilo q me convertire en un cubito de hielo! si pongo la calefaccion salta la calefaccion y en pleno invierno si quiero estoy en las bahamas! porq no hay quien pare dentro jejeje no se,, no lo veo normal ese fallo.! io hago lo que dice jorge io siempre lo dejo en auto.

    VEnga saludos
  4. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    La unica explicación es que tenga la resistencia del climatizador jodida (erizo).

    saludos.
  5. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    Eso no es asi. Sera algo que falla y no lo quedran reparar porque esta en garantia y te quieren dar largas, o a lo mejor no saben ni que es.

    Mira lo del erizo a ver si es de eso. Hay post que hablan de esa pieza y creo que no es dificil de cambiar. Ahora mismo no se quien tuvo problemas como tu, creo que JAVIBMW, y el lo cambio.

    Ya nos cuentas. Saludos :)
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ese problema no existe,ni en el 523I ni en ningun e39,algun otro problema quieren tapar,por ejemplo el panel de mandos del clima.
  7. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    :) Ya has oido a Fer, es lo mas seguro. Que tenga otro problema mas gordo y te quieran marear hasta que se acabe la garantia.

    Saludos y suerte

Compartir esta página