Es normal que se conectey desconecte el compresor del A / A

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Juan Lecaldare, 7 Dic 2006.

  1. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    886
    Me Gusta:
    1
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    Hola .......pues eso .......por éstas latitudes se vino el verano .......y como hace poco que tengo el auto ,recién ahora he puesto a funcionar el aire acondicionado y .....sorpresa ....el compresor se conecta y desconecta ....
    Supongo que es normal .......va ....si es normal es horrible porque el auto anda a los tirones .
    Ustedes que dicen , es o no es normal , o ......? :eek:
  2. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    597
    Ubicación:
    Salamanca
    Lo primero que te miren si necesita recargar de gas el sistema
    Si de carga esta bien puede que el electro-ventilador no trabaje y como resultado el compresor de conecta y desconecta de forma alterna.
    El presostato puede estar defectuoso…
    El filtro del habitáculo es conveniente que este en buenas condiciones…:wink:
  3. hipolitogt

    hipolitogt Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.220
    Me Gusta:
    57
    Ubicación:
    ex compact e36!!!
    en el mio se conecta y desconecta el solo, sobre todo si lo tengo en la primera velocidad, debe ser para "ahorrar" potencia...

    Saludos!!!
  4. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    no tenes gas en el sistema tens que hacerle bacio con alguna bomba quitar todo el gas contaminado o viejo que tengas y ponrle nuevo mi vijo se dedica a cargar aire es un segundo :wink: no se cual llevara pero el gs del mio es r22 pero depene puede ser r12 depende el año o la norma
  5. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    886
    Me Gusta:
    1
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    Gracias por los aportes, supuse que algo andaba mal , no podía ser que el auto vaya tironeando
    Hey.......Fart 5 .....el filtro es que está arriba de los pies del acompañante ?
    Saludotes.........Juan
  6. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    597
    Ubicación:
    Salamanca
    Mira: http://www.bmwfaq.com/showthread.php?t=33022
  7. Notass

    Notass Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.944
    Me Gusta:
    13
    Ubicación:
    Grosero Donostiarra
    Si pones el A/A a baja velocidad es normal que se encienda/apague;eso lo hace porque no estas pidiendo mucho frio entonces hace eso para no funcionar de continuo,si lo pones a mas velocidad deberia de quedarsete encendido;-)
  8. Javierrr

    Javierrr En Practicas

    Registrado:
    17 Ago 2005
    Mensajes:
    426
    Me Gusta:
    6
    Ubicación:
    MADRID
    Modelo:
    320i
    Es normal, el compresor entra y sale dependiendo de la temperatura a la que hayas ajustado como dice Notass.
  9. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    886
    Me Gusta:
    1
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    De baja velocidad de qué.......del auto o de los controles , ?
    Del auto nosé , porque iba viajando a 130 km/h .
    Algún datito más ........eh...denle que tomo nota .
    Saluditos........Juan
  10. Notass

    Notass Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.944
    Me Gusta:
    13
    Ubicación:
    Grosero Donostiarra
    segun la velocidad del ventilador,osea del caudal de aire y temperatura del mismo;-)
  11. david325i

    david325i Forista

    Registrado:
    24 Sep 2006
    Mensajes:
    926
    Me Gusta:
    3
    el compresor es normal que se active y desactive solo, ya que no es volumetrico como los modernos,una vez que pongas el a/a el embrague del compresor se pega y empieza a enfriar,y a aumentar la presion del circuito , cuando esta presion llega a unos limites especificos desactiva el embrage baja la presion.........se vuelve a activar y asi sucesivamente asta que que tu lo apagues en el boton...:rolleyes:
  12. Dionisos

    Dionisos Guest

    al estar bajo de gas el presostato de baja presion salta, rearmay salta sucesivamente, lo mejor es sacar todo el gas, hacerle un buen vacio y recargar con la carga justa pesada ke especifike tu vehiculo, creeme soy frigorista, un saludo
  13. Dionisos

    Dionisos Guest

    por supuesto el regimen de revoluciones afecta al funcionamiento, no estoy seguro supongo ke se calculara para ir a unas 3000 rpm, si a esa velocidad no te salta y enfria entonces no hagas nada
  14. CeReBrO

    CeReBrO Guest

    hablando de aire acon..........
    en el mio cuando lo prendo, me suena la correa un par de segundosssss
    les pasa a ustedes????
    esto sera señal de que hay que tenzar o cambiar??
  15. Dionisos

    Dionisos Guest

    si chirria es ke patina, estara quizas algo dada de si, deberias cambiarla

Compartir esta página