1. eugross1

    eugross1 En Practicas

    Registrado:
    28 May 2005
    Mensajes:
    253
    Me Gusta:
    0
    Ubicación:
    malaga
    He observado hoy en el medidor de consumo instantaneo que antes de parar el coche llega a unos 6 l a los 100 y despues pasa a cero, es decir; quito el pie del acelerador, piso el embrague o pongo en punto muerto, el marcador pasa a cero y se mantiene ahi hasta que llego a una velocidad muy baja bien frenando o por inercia y ahi pega el mencionado tiron pasando nuevamente a cero, me ha parecido muy extraño por eso pregunto si a vosotros os pasa igual.
  2. yves200

    yves200 Guest

    Totalmente normal.
  3. blaki

    blaki Capullo Leader Miembro del Club

    Registrado:
    22 Ene 2007
    Mensajes:
    43.707
    Me Gusta:
    9.216
    Ubicación:
    Curva de Gauss
    Modelo:
    340 DIESEL
    si es normal,nos pasa a todos
  4. ALPINEWEIS

    ALPINEWEIS Forista

    Registrado:
    27 Oct 2006
    Mensajes:
    1.171
    Me Gusta:
    10
    Ubicación:
    MAÑOLANDIA
    normal en todos los coches , en retencion el consumo es 0 , cuando la velocidad ya es muy baja comienza a inyectar para mantener el ralenti. AL menos en los gasolina es así
  5. gigante

    gigante Forista

    Registrado:
    22 Dic 2006
    Mensajes:
    2.682
    Me Gusta:
    0
    Ubicación:
    Pucela
    No pasa nada es normal
  6. eugross1

    eugross1 En Practicas

    Registrado:
    28 May 2005
    Mensajes:
    253
    Me Gusta:
    0
    Ubicación:
    malaga
    Gracias por vuestra respuesta, la verdad que en mi compact anterior no me habia percatado.

Compartir esta página