espejo fotosensible ?¿?¿

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por metalworks, 31 Oct 2006.

  1. metalworks

    metalworks En Practicas

    Registrado:
    11 Ene 2006
    Mensajes:
    49
    Me Gusta:
    0
    Ubicación:
    torrent - valencia
    hola a todos, alguien me podría decir como se quita el espejo interior fotosensible sin joder nada? es que tengo sensor de lluvia y no funciona y creo que debe ser algún cable suelto o algo así pero no se como quitar el puñetero espejito. No veo ningún tornillo ni nada, en fin, a ver si alguien me auxilia. Gracias y saludos foreros:biggrin:
  2. akira

    akira Forista Senior

    Registrado:
    8 Nov 2004
    Mensajes:
    3.965
    Me Gusta:
    0
    Ubicación:
    entre 2 mundos
    que sintomas tienes en el sensor de lluvia no funciona para nada o es q no t arranca cn la lluvia?
  3. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.055
    Me Gusta:
    1.251
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    El que no lleva el sensor de lluvia se quita girando la base un cuarto de vuelta ,supongo que ese se quitara igual .
  4. JOFIMO

    JOFIMO Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.417
    Me Gusta:
    20
    Ubicación:
    LISBOA-PORTUGAL
    Modelo:
    E61-530d/2006
    Asi es. Sds.
  5. metalworks

    metalworks En Practicas

    Registrado:
    11 Ene 2006
    Mensajes:
    49
    Me Gusta:
    0
    Ubicación:
    torrent - valencia
    gracias lo probaré y espero que sea un cable suelto o algo así porque no hace ni caso cuando llueve...
  6. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.055
    Me Gusta:
    1.251
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Has mirado el fusible??:rolleyes:
  7. metalworks

    metalworks En Practicas

    Registrado:
    11 Ene 2006
    Mensajes:
    49
    Me Gusta:
    0
    Ubicación:
    torrent - valencia
    no, no lo había pensado... también le pegaré un vistazo. gracias compi
  8. willo

    willo En Practicas

    Registrado:
    29 Ene 2005
    Mensajes:
    442
    Me Gusta:
    0
    Ubicación:
    Por el centro
    Imagino que lo sabras pero por si acaso prefiero avisarte antes de que desmontes nada:

    Los limpias no saltan automaticamente en cuanto empieza a llover, eso se produce cuando has subido una posicion (partiendo de la central) la palanca de los limpias, una vez que se pone a llover. Es decir que cada vez que apagas el coche los limpias solo funcionaran automaticamente una vez que hayas subido a esa primera posicion de la palanca. Y eso cada vez que pares y vuelvas a arrancar. Luego ya si que funcionan solos, tanto ponerse en marcha, como las veces que baten.

Compartir esta página