Estado de las Goodyear NTC 5 delanteras del LSE tras 3.000 Km ¿Os parece normal?

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por skourense, 17 Jul 2007.

  1. skourense

    skourense En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    675
    Me Gusta:
    0
    Ubicación:
    Ourense
    Mirar, os dejo un par de fotos del estado de las ruedas, para que me deis vuestra opinión. Espero que en caso de ser defectuosas el concesionario se haga cargo. :realmad:


    [​IMG]

    [​IMG]
  2. psycho29

    psycho29 Forista

    Registrado:
    29 Abr 2006
    Mensajes:
    1.030
    Me Gusta:
    0
    Ubicación:
    Andorra la Vella
    No se veian, ahora si!!!!
  3. skourense

    skourense En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    675
    Me Gusta:
    0
    Ubicación:
    Ourense
    Que asco de servidor de las fotos xD A ver... un minutillo y lo arreglo. Perdonad.
  4. skourense

    skourense En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    675
    Me Gusta:
    0
    Ubicación:
    Ourense
    Ahora si xD
  5. reivaz

    reivaz En Practicas

    Registrado:
    22 Ene 2004
    Mensajes:
    634
    Me Gusta:
    64
    eres un bestia conduciendo y te animas demasiado con 3000km...

    eso es que vas a saco majo!:wink:
  6. skourense

    skourense En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    675
    Me Gusta:
    0
    Ubicación:
    Ourense
    Te aseguro que no he pasado de 160, y no he hecho subvirar el coche en ningún momento. Lo he hecho sobrevirar y las traseras aun tienen los hilillos en los flancos. No sé... estoy un poco confuso. En mi anterior coche esto no me pasaba, y el estilo es el mismo...
  7. skourense

    skourense En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    675
    Me Gusta:
    0
    Ubicación:
    Ourense
    Además, fijaos en la franja de goma de debajo de los flancos, hay como agujeritos. Si le das un poco con la uña se desprende la goma... :realmad:
  8. xt4t!c

    xt4t!c Forista Senior

    Registrado:
    18 Jun 2007
    Mensajes:
    4.541
    Me Gusta:
    1
    Ubicación:
    Barcelona
    La verdad es que no me parece normal, sobretodo la primera foto que se ve como la goma esta rugosa, y que solo son 3000km. Yo tengo pedidas mis yokohama asi prevengo de futuros desgastes ^^
  9. EVO II

    EVO II Guest

    Hola,


    Yo tengo essas gomas en el mio, y tambiem tiene 3000 kms :LOL:,
    pero estam como nuevas!




  10. jbhiguero

    jbhiguero Guest

    llevas las presiones correctas?
  11. xt4t!c

    xt4t!c Forista Senior

    Registrado:
    18 Jun 2007
    Mensajes:
    4.541
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Creo haber leido que la presion que debe ponerse es 2.1, pero que subiendola a 2.4 o 2.5 el problema del desgaste se soluciona.
  12. Pedro MA

    Pedro MA Forista Senior Miembro del Club

    Registrado:
    6 May 2006
    Mensajes:
    4.261
    Me Gusta:
    11
    Ubicación:
    Madrid
    Modelo:
    e87 (dep); e60 530xd
    No, la presión a las que deben ponerse son 2.4, pero efectivamente a 2.5 el problema desaparece. Lo que no sé es si subirlo a 2.5 es demasiado bueno para las suspensiones.

    ¿Cuanto te cuestan las yokohama? ¿dónde las compras?


    Saludos.
  13. skourense

    skourense En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    675
    Me Gusta:
    0
    Ubicación:
    Ourense
    He ido al conce. Era problema de la rueda derecha (Que es la de la foto, la otra no tanto), estaba mal alineada. Me lo han alineado sin ningún problema. A ver ahora que tal.
  14. KeF

    KeF Forista Senior

    Registrado:
    2 Jul 2007
    Mensajes:
    4.113
    Me Gusta:
    13
    Ubicación:
    PONTEVEDRA
    Modelo:
    e81 - Audi A5
    Eso es de entrar en las curvas haciendo drift? jejeje... ten cuidado con lo del desgaste irregular...que se queja todo dios... Y sale una salsa además en 18"
  15. jomarasa

    jomarasa Guest

    y las llantas k tal las llevas??? tengo un compi con el LSE y se le estan rozando cada dos por tres....estan muy salidas las llantas y poco 'reborde' de neumatico....
  16. skourense

    skourense En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    675
    Me Gusta:
    0
    Ubicación:
    Ourense
    ¿Serás gafe? No tuve ningún problema con las llantas hasta esta mañana, que roce bastante la trasera izquierda. Me jodió un huevo y vengo al foro ahora y me encuentro con esta pregunta. Me acabas de meter el dedo en la llaga. :LOL:

    Respondiendo a tu pregunta... No tuve ningún problema, hasta hoy que calculé mal un bordillo... :mad:
  17. jomarasa

    jomarasa Guest

    Pues lo siento tio!! XD Es que el otro dia me comenta el compi: "...staba circulando x una calle muuuy estrecha y de repente escucho....shhhhh....un cuarto de llanta rascada..." alucina, xk no esta rayada, esta rascada!!

    Espero que no les pase a muchos, pero esa llanta esta demasiado salida, es la verdad....saludos!
  18. rave

    rave Forista

    Registrado:
    12 Abr 2007
    Mensajes:
    2.625
    Me Gusta:
    4
    Ubicación:
    En el kernel
    skourense yo llevo 3100 km con mi sport limited y no están como las tuyas, creo que deberias pasar por el conce, a ver si puedes ir con alguien que tenga un sport limited.
  19. DINGDRUM

    DINGDRUM Guest

    En mi anterior coche, un AUDI A3 2.0 TDI QUATRRO, me paso lo mismo con unas MICHELIN PILOT PRIMACI. Y ese desgaste suele ser consecuencia de conducir al ataque. No por correr mas o menos, sino por hacer los cambios de apoyo bruscos en las rotondas y en curvas enlazadas, sobre todo de 2ª y 3ª velocidad, si le pisas mucho a la salida, ya que el neumatico tiene una deriva determinada, sobre todo en las delanteras cuando están giradas. Vamos resumiendo, que aceleras cuando esta pisando con mas presion en el flanco exterior que en el interior. Y que te pase en la derecha es un sintoma claro de que pasas fuerte por alguna rotonda. Pero vamos, que es un desgaste consecuencia de divertirte con el coche, yo prefiero cambiarlas antes, que ir como una abuelita. Metete en un circuito y lo veras multiplicado por 10..... En mi audi cada 20.000 Km la primera fila de tacos desaparecia, y al centro le quedavan 3mm. Y cuando le monte las PILOT SPORT me duraron menos todavia.
  20. PabloMTB

    PabloMTB Forista

    Registrado:
    20 Jun 2006
    Mensajes:
    3.299
    Me Gusta:
    2
    Ubicación:
    Azuqueca de Henares
    Es posible que sea por forzar; cuando me dejaron un Astra GTC en la prueba Opel los dejé pero que los de la foto :biglaugh:
  21. DINGDRUM

    DINGDRUM Guest

    Aqui de lo que se trata es de quemar goma...........:biglaugh:
  22. Barderas

    Barderas En Practicas

    Registrado:
    19 Jul 2007
    Mensajes:
    522
    Me Gusta:
    0
    Ubicación:
    Madrid
    Quiza el material esta caducado. Mira la fecha de fabricación de la rueda. Creo que no debe tener más de dos años, sino chungo.
  23. Pedro MA

    Pedro MA Forista Senior Miembro del Club

    Registrado:
    6 May 2006
    Mensajes:
    4.261
    Me Gusta:
    11
    Ubicación:
    Madrid
    Modelo:
    e87 (dep); e60 530xd
    La verdad que para dejarlas así, además de ir forzando hay que llevarlas bastante calentitas, eh?
  24. Fer_gm

    Fer_gm Forista

    Registrado:
    20 Mar 2007
    Mensajes:
    1.998
    Me Gusta:
    0
    Por curiosidad, que presion llevas en las ruedas? A lo mejor llevas una presion inadecuada
  25. PabloMTB

    PabloMTB Forista

    Registrado:
    20 Jun 2006
    Mensajes:
    3.299
    Me Gusta:
    2
    Ubicación:
    Azuqueca de Henares

Compartir esta página