estoy negro

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por todiv, 4 Jul 2005.

  1. todiv

    todiv Guest

    DESDE HACE POCO MAS DE UN AÑO QUE TENGO EL COCHE, ME HA PASADO DE TODO (BOMBA DE AGUA, PUESTA EN MARCHA,CAUDALIMETRO..........ETC) POCO A POCO HE IDO SOLUCIONANDO LOS PROBLEMAS MAS O MENOS "NORMALES" EN UN COCHE CON 120.000 kms.(O ESO MARCA) AYER DOMINGO YENDO A UNOS 130 kms/h NOTÉ UN CRUJIDO Y DEJÓ DE ACELERAR, AL SALIR DE LA AUTOVIA EL COCHE SE PARÓ. Y YA NO HA VUELTO A ARRANCAR. EL HOMBRE DE LA GRUA, ME DIJO QUE POSIBLEMENTE FUERA LA CADENA DE DISTRIBUCION ¿ES POSIBLE? :madfawk: ME DÁ MIEDO IR AL TALLER.
  2. motopolis

    motopolis Guest

    posible no se si será..... pero desde luego no tendría 120.000km

    suerte y que no sea eso
  3. todiv

    todiv Guest




    GRACIAS, PERO AUNQUE TUVIERA 200.000 kms TAMPOCO SERIA MOTIVO PARA QUE SE ROMPIERA. SI ES QUE ES ESO.
  4. Jesmo

    Jesmo Forista Senior

    Registrado:
    4 Jul 2005
    Mensajes:
    3.853
    Me Gusta:
    1.956
    Ubicación:
    Madrid
    Modelo:
    E320CDI-Z1000
    Yo espero que una tonteria,y que pronto esté en casa....
  5. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    La verdad es que en este foro hay de todo, pero me da la sensación que los 530d no brillan por su fiabilidad. En fin no quiero "herir" nadie, s sólo una sensación pero segurametne esté equivocado. Mi 520i también ha tenido muchísimas historias. Sin embargo mi Primera del 91 con 180.000 kms no ha pasado por el taller a nada, salvo mantenimiento normal (aceite, neumáticos, filtros, etc...). Y por lo que se, mirando estadísticas, no es casualidad o suerte.

    Los japoneses se llevan la palma en fiabilidad, qué le vamos a hacer.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    La cadena rotundamente no,pero puede ser la pre-bomba de inyeccion,la bomba inyectora,etc.,etc.,etc.,;-).
  7. todiv

    todiv Guest




    GRACIAS FER. LA VERDAD QUE AL DARLE AL ARRANQUE, HACE UN SONIDO RARO. PERO EL MOTOR SE MUEVE.. PARA AVERIGUARLO ¿TENGO QUE IR AL CONCE?
  8. Jesmo

    Jesmo Forista Senior

    Registrado:
    4 Jul 2005
    Mensajes:
    3.853
    Me Gusta:
    1.956
    Ubicación:
    Madrid
    Modelo:
    E320CDI-Z1000
    Se me ha ocurrido pensar lo mismo que tu.
    Llevo foreando en otros foros (exclusivos de un determinado modelo) algún tiempo y no he visto tantas pupas como en este.
    Pero hay que tener en cuenta tambien la manera de conducir de cada uno,acelerones,exprimidas en cualquier marcha no creo que sea bueno para ningún diesel,aúnque a nosotros desde el interior no lo apreciemos.

    Un saludo
  9. todiv

    todiv Guest

  10. elchapas

    elchapas Forista

    Registrado:
    23 Mar 2004
    Mensajes:
    2.063
    Me Gusta:
    0
    Ubicación:
    Oviedo
    Voy a subirlo para que este cerca de "El Final de Una Ilusion"

    Saludos

Compartir esta página