estropicio y expediente X

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por paraca422, 11 Sep 2006.

  1. paraca422

    paraca422 En Practicas

    Registrado:
    13 Jun 2004
    Mensajes:
    584
    Me Gusta:
    0
    Ubicación:
    SEVILLA
    Hola, pues como lo cuento, un bordillo algo más alto de la cuenta y al aparcar el plastico protector que va en el pasarueda delantero izq me lo llevo puesto. ya estaba algo roto por un objeto que me encontre en la carretera, pero ahora se cayo entero.
    de momento solo es preguntar el precio y comprar otro, pero cuando me asomo por debajo del coche y giro la dirección a la izq encuentro un cable suelto, no tengo ni idea de donde va, es un conector de dos polos, en la misma manguera de cable va el que da tensión al antiniebla y otro que va a la bocina. todo parece que funciona, pero alguien sabe donde puede ir ese conector?
    Aporto algunas fotos para que os hagáis una idea.
    Gracias.
    [​IMG]
  2. paraca422

    paraca422 En Practicas

    Registrado:
    13 Jun 2004
    Mensajes:
    584
    Me Gusta:
    0
    Ubicación:
    SEVILLA
    mas fotos

    [​IMG]
  3. paraca422

    paraca422 En Practicas

    Registrado:
    13 Jun 2004
    Mensajes:
    584
    Me Gusta:
    0
    Ubicación:
    SEVILLA
  4. paraca422

    paraca422 En Practicas

    Registrado:
    13 Jun 2004
    Mensajes:
    584
    Me Gusta:
    0
    Ubicación:
    SEVILLA
  5. paraca422

    paraca422 En Practicas

    Registrado:
    13 Jun 2004
    Mensajes:
    584
    Me Gusta:
    0
    Ubicación:
    SEVILLA
  6. paraca422

    paraca422 En Practicas

    Registrado:
    13 Jun 2004
    Mensajes:
    584
    Me Gusta:
    0
    Ubicación:
    SEVILLA
  7. Carlosimpu

    Carlosimpu

    Registrado:
    25 Mar 2006
    Mensajes:
    288
    Me Gusta:
    0
    Ubicación:
    Madrid
    ¿no es lo de la temperatura exterior?
  8. alex-moreno

    alex-moreno Guest

    se parece al de las pastillas de freno
  9. alex-moreno

    alex-moreno Guest

    yo llevo 6 meses con el cubrerueda roto, quiero otro.
  10. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    Si has arrancado el plastico casi fijo que sea el sensor de temperatura. Haz una prueba. Si se puede desconectar (no lo se), veras en el cuadro, que la temperatura no se indica o estara muy desfasada. Algun forero lo perdio y le marcaba 50 grados o mas.
  11. paraca422

    paraca422 En Practicas

    Registrado:
    13 Jun 2004
    Mensajes:
    584
    Me Gusta:
    0
    Ubicación:
    SEVILLA
    y donde narizes esta el sensor?? si es eso claro.
  12. Bureba racing

    Bureba racing Forista Senior

    Registrado:
    6 Ene 2004
    Mensajes:
    4.359
    Me Gusta:
    163
    Ubicación:
    Mozoilo´s town
    Pues posiblemente en el cacho de plastico que te falta en algun lugar de la geografia española en alguna cuneta....
  13. paraca422

    paraca422 En Practicas

    Registrado:
    13 Jun 2004
    Mensajes:
    584
    Me Gusta:
    0
    Ubicación:
    SEVILLA
    vaya p...da, no pude soportar la incertidumbre y baje al coche a ver si estaba en el plastico, pero nada. y por si acaso fui a ver el bordillo de la desdicha, pero no encontre nada en el suelo.
    mañana llorare más .
    Gracias
  14. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.943
    Me Gusta:
    3.247
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    joer menudo destrozo, el trozo que te falta del paso de rueda es caro yo cuendo le puse el paragolpes M3 pregunte el precio y si no recuerdo mal vale casi 50€ y por el sitio en el que esta es el sensor de temperatura.
  15. Katan

    Katan En Practicas

    Registrado:
    8 Ene 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buenas, algo parecido me pasó a mi, el sensor no lo llegué a perder, pero se me rompió el plástico. El paso de rueda izquierdo (en mi caso del compact) inferior son unos 35€ iva incluido, el precio del sensor lo desconozco.
  16. RAM20

    RAM20 Guest

    es el sensor de temeratura
  17. Petruk

    Petruk Guest

    Yo también creo que es el cable que va a l sensor y que efectivamente, has dejado por algún sitio "olvidadito", :LOL: .



    Por cierto CRIS, si CASI 50 € es un destrozo caro, es por que no has venido al conce de Albacete, ESO SI QUE ES CARO, por entrar y decirte buenos dias 30 € :LOL: y de ahi en adelante.

    saludos
  18. paraca422

    paraca422 En Practicas

    Registrado:
    13 Jun 2004
    Mensajes:
    584
    Me Gusta:
    0
    Ubicación:
    SEVILLA
    pues esta mañana a las 08:00 estaba buscando el sensor por el suelo de la carretera, cualquiera que me viera mirando al suelo a esas horas diría, valla el colgao ese la papa que lleva.
    Pues lo encontre. si señor, en el otro lado de la carretera, pisadito por todos los coches , pero tengo esperanzas de que aún funcione.
    Esta tarde lo intento probar y os cuento.
  19. MadRalphW

    MadRalphW Forista Senior

    Registrado:
    4 Sep 2004
    Mensajes:
    4.018
    Me Gusta:
    0
    Ubicación:
    Madrid
    Vaya has sacado la lupa.... ;-)
  20. warrior69

    warrior69 Forista

    Registrado:
    15 Jun 2006
    Mensajes:
    1.550
    Me Gusta:
    2
    Ubicación:
    alcala la real
    eres como sherlock hol¡¡¡ o colombo¡ suerte aunke si esta pisadito no se yo...
    :err: :err:
    [​IMG]
  21. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.943
    Me Gusta:
    3.247
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    para hacer honor al titulo del post mejor como Mulder o Scully :descojon: :descojon: :descojon:
  22. paraca422

    paraca422 En Practicas

    Registrado:
    13 Jun 2004
    Mensajes:
    584
    Me Gusta:
    0
    Ubicación:
    SEVILLA
    señores, el sensor FUNCIONA, esta algo feo de aspecto, pero cuando le cambie el cubreruedas le pongo una funda termoretractil y lo encinto con cinta autovulcanizable, y a funcionar de por vida.
    Gracias a todos
    Malder
  23. JUAN CARLOS

    JUAN CARLOS En Practicas

    Registrado:
    13 May 2003
    Mensajes:
    117
    Me Gusta:
    0
    Ubicación:
    Boadilla del Monte
    Yo tuve el mismo problema, mira este post y te aclaraá algo.
    http://www.bmwfaq.com/showthread.php?threadid=147474&goto=newpost
  24. paraca422

    paraca422 En Practicas

    Registrado:
    13 Jun 2004
    Mensajes:
    584
    Me Gusta:
    0
    Ubicación:
    SEVILLA
    pues solucionado.
    Cubre rueda pequeño y colega en repuestos 31€
    Sensor de temperatura y cinta autovulcanizable 0€

    GRacias a todos

Compartir esta página