EX-Socorro... YA funciona!!

Tema en 'Radares' iniciado por beemer, 3 Jul 2007.

  1. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.604
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    bueno... pues ayer lo probe todo antes de instalar y funcinaba OK
    pero hoy... despues de comprobar voltajes y el cableado y tal... lo conecto y se encienden todas las luces medio segundo y luego se apaga...

    ¿qué puede ser?
  2. julian1982

    julian1982 Guest

    ups beemer
    mira fusible o de donde has cojido al final la alimentacion porque no sera que la abras cojido de algo que corte luego la corriente. tambien despues de el encendido del bicho solo se queda una luz encendida. s2
  3. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.604
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    no creo que sea el fusible porque lo intentas conectar otra vez y se encienden todas las luces medio segundo y despues nada... no testea
  4. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.659
    Me Gusta:
    19.787
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527

    A mi me pasó eso uno de los primeros días del "tratamiento".

    Saqué el extraible, lo volví a poner, y no me ha vuelto a fallar.
  5. julian1982

    julian1982 Guest

    no lo tenias que haver cogido de la guantera prueba sino en cambiarlo al odc o mechero y sino lo que dice borja. s2
  6. Yaam

    Yaam

    Registrado:
    2 Ago 2006
    Mensajes:
    8.957
    Me Gusta:
    1
    Ubicación:
    Arriba a la Derecha
    es posible que la alimentación que le llega, no sea la suficiente para alimentar el copi, como dicen los compañeros, uno de los mejores sitios es el mechero, o el de la llave de contacto, s2
  7. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.260
    Me Gusta:
    189
    Ubicación:
    Out
    Tira del Obc, o del contacto.
    Es fallo de alimentación.
    Salu2
  8. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.604
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    espero que sea eso... de momento me he hecho un cable de pruebas con un conector de mechero....
    gracias
  9. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.260
    Me Gusta:
    189
    Ubicación:
    Out
    No obstante el Jueves estaré en Madrid, lo que pasa sin disponibilidd de moverme, ya que estaré en un hotel.
    Si para entonces no estuviese arreglado, y quisieras pasarte pro la zona apra echarle un vistazo, sin problemas.
  10. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.604
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    gracias Berki... lo miraré esta tarde y te cuento
  11. julian1982

    julian1982 Guest

    has mirado lo de la guantera ya que como has dicho si lo has conectado a la luz cuando cierras la guantera no funcionaria. s2
  12. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.604
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    na... esta muerto.... estará mal la unidad de mando
  13. julian1982

    julian1982 Guest

    jo pues no se a quien se lo has comprado pero dile que te lo cambie. s2
  14. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.604
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    he probado mi display en el coche de un amigo y funciona... asiq ue he debido meter la pata en algo.....
  15. julian1982

    julian1982 Guest

    pues como no lo hayas metido conectando el positivo y el negativo no hay otra cosa. s2
  16. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.260
    Me Gusta:
    189
    Ubicación:
    Out
    Coño beemr, el otro dia podias haberte acercado y lo hubiesemos mirado :LOL:

    A ver si tienes suerte. Como dice julian el positivo y el negativo, mira bien que el negativo va a la chapa
    Salu2
  17. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.604
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia

    joer macho... se me complicaron las cosas porque tuve que ir a buscar a mi mujer despues de trabajar y subimos a casa... (vivo a 50km del hotel donde estabas)...

    si es que soy un gañannnnnn :biglaugh:
  18. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.604
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    Bueno... estaba claro que soy un gañan.... no digo lo que era porque me DA VERGÜENZA.....


    pero YA FUNCIONAAAAAA!!!!
  19. BATMW

    BATMW Forista Senior

    Registrado:
    8 Dic 2005
    Mensajes:
    5.173
    Me Gusta:
    9
    Ubicación:
    Capital del Rioja
    Hombre despues de leer :realmad:todo el hilo como no vas a poner lo que ha sido:twitcy:
  20. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.604
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    no habia colocado un cable bien.. parecia bien pero le faltaba el ultimo click... asi que soy todo un gañan
  21. julian1982

    julian1982 Guest

    no pasa nada eso le puede pasar a todo el mundo. Me alegro. s2
  22. Yaam

    Yaam

    Registrado:
    2 Ago 2006
    Mensajes:
    8.957
    Me Gusta:
    1
    Ubicación:
    Arriba a la Derecha
    no te de verguenza de eso, manolete, si no sabes pa que te metes:wink:, me alegro a disfrutarlo, s2
  23. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.604
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    si si pero pero al final lo he puesto... quien quiere peces se tiene que mojar el culo y en esta vida hay que aprender.. y se aprende metiendo la pata... como he aprendido, fontaneria, electricidad, albañileria, montador de muebles...etc desde que me dieron la casa... :LOL:

Compartir esta página