EXPEDIENTE X "lucecita airbag"

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Springfield, 17 Jul 2006.

  1. Springfield

    Springfield Guest

    Pues eso... arranco el coche... y se me queda encendida la luz del airbag... al rato se me apaga.. .luego se enciende.. luego se apaga... ahora llevo 1 día con ella apagada...

    alguien sabe que puede ser?? y que significa cuando se enciende??

    gracias.
  2. CHARLIE_325ti

    CHARLIE_325ti Forista Senior

    Registrado:
    31 Ago 2005
    Mensajes:
    5.595
    Me Gusta:
    6
    Ubicación:
    MONDEJAR
    cuando se enciende significa, que alguien va sin airbag... a mi me pasa tambien, que a veces se enciende y al rato se apaga.
  3. lewis

    lewis Guest

    puede ser un contacto de algun pretensor, revisalos, aun que lo mas seguro que sea la esterilla del asiento del copiloto...
  4. chapito69

    chapito69 En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    167
    Me Gusta:
    3
    Ubicación:
    Cehegin - Murcia
    a un amigo le pasaba algo parecido. Eran los sensores, que se le habian ensuciado o algo asi y le daba fallos.
  5. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.050
    Me Gusta:
    1.241
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Seguramente sea del sensor de debajo del asiento del copi ,asegurate que no tienes nada rodando por debajo del asiento y luego revisa las conexiones del sensor que no esten flojas.

    El sensor lo veras metiendo la cabeza por la parte de atras del asiento ,en el archivo tienes una foto y donde esta.
  6. Springfield

    Springfield Guest

    o.k. gracias.. eso de la esterilla de detras del asiento que es??? porque justo coincide que llevo una botella de agua....
  7. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.050
    Me Gusta:
    1.241
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    pues seguro que es eso , a un amigo mio le paso lo mismo con una botella de agua ,este es el aparatejo en cuestion
    http://www.bmwfaq.com/showthread.php?t=117717
    el brico es por si te falla la esterilla ,pero tu lo que tendrias que hacer es comprobar que la conexion de esa cajita estara un poco suelta o floja y quitar la bottella claro :D
  8. jusmete

    jusmete En Practicas

    Registrado:
    2 Abr 2005
    Mensajes:
    81
    Me Gusta:
    0
    Ubicación:
    valencia
    esta mañana he hecho el brico de la esterilla del airbag y funciona perfectamente. Ya tenia yo ganas de que se fuera de una vez la puñetera lucecita roja que todos los dias se me encendia unas cuantas veces
  9. Katan

    Katan En Practicas

    Registrado:
    8 Ene 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    Eso mismo me pasó a mi, se encendía y se apagaba y era el sensor de la esterilla. Me lo cambiaron por la garantía y desde entonces bien.
  10. thecrow

    thecrow Clan Leader

    Registrado:
    1 Abr 2004
    Mensajes:
    15.214
    Me Gusta:
    47
    Ubicación:
    Al noreste...
    Modelo:
    E84 X1xdr18dA
    Yo continuo con idéntico problema, ya que todavia no he podido ir al taller un rato a mirarlo, a veces se enciende (pocas) y la mayoria no. Pero si que he detectado que el problema creo que lo tengo en el asiento, pq cuando se enciende lo toqueteo en la parte final, osea, la unión entre asiento y respaldo y al final consigo apagarla 8-[
  11. jusmete

    jusmete En Practicas

    Registrado:
    2 Abr 2005
    Mensajes:
    81
    Me Gusta:
    0
    Ubicación:
    valencia
    pues yo de ti me pondria manos a la obra. A mi repararlo me costo 30 minutos y 0,34€ las resistencias y el diodo
  12. thecrow

    thecrow Clan Leader

    Registrado:
    1 Abr 2004
    Mensajes:
    15.214
    Me Gusta:
    47
    Ubicación:
    Al noreste...
    Modelo:
    E84 X1xdr18dA
    Habrá que echar un pensamiento, si ;-)
  13. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.050
    Me Gusta:
    1.241
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    agachate un rato que no cuesta tanto mamon :descojon: , lo tuyo casi fijo q sea del sensor ,agachate por atras y hurga en la caja que tendras mal la conexion y como se te quede fija la luz le tendras que sumar la factura del conce para apagarla :moon:
  14. Springfield

    Springfield Guest

    bueno y como decis que es ese brico....
  15. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.050
    Me Gusta:
    1.241
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri

Compartir esta página