Expertos vanos

Tema en 'BMW Serie M (1979 - Presente)' iniciado por emii3, 16 Mar 2007.

  1. emii3

    emii3 Forista Senior

    Registrado:
    30 Oct 2006
    Mensajes:
    4.896
    Me Gusta:
    244
    Hola, la pregunta es.. si el doblevanos está mal.. ¿como se sabe?, ¿cuales son los sintomas?, ¿con el vanos en mal estado o mal, es posible que en ocasiones, días, el coche tire bien y otros no tire como deberia?..
  2. Caifás

    Caifás Forista Legendario

    Registrado:
    13 Abr 2005
    Mensajes:
    14.901
    Me Gusta:
    4
    Pues yo no lo sé, pero dicen que el ralentí se vuelve irregular, pierde sobretodo bajos, y hace un ruidillo como de piñones o algo así...

    A ver si entra alguien que lo sepa bien y lo aclara..:wink:
  3. emii3

    emii3 Forista Senior

    Registrado:
    30 Oct 2006
    Mensajes:
    4.896
    Me Gusta:
    244
    Sí, algo así habia leido.. haber si alguien más nos comenta algo...
  4. Kompressor

    Kompressor Forista

    Registrado:
    11 May 2004
    Mensajes:
    2.336
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    BMW 330ci
    Pues ahora estoy yo cagando vinagre.

    Ayer por la noche cogi el coche y en caliente el motor hacía todo tipo de extraños, daba tirones, petardeaba y el ralentí oscilaba entre las 500 y 1.200 rpm. No iba fino y parece que andaba con 5 cilindros, o sea que puede fallar alguna bujía o bobina, pero estoy con la mosca detrás de la oreja por si es el Vanos.

    Ya empezó a hacerlo el domingo pasado después de una estrujada hasta 7.400 rpm pero no le dí mucha importancia hasta ayer que iba bastante peor.

    El lunes veremos... :nose:

    Saludos
  5. emii3

    emii3 Forista Senior

    Registrado:
    30 Oct 2006
    Mensajes:
    4.896
    Me Gusta:
    244

    Eso me pasó a mi hace tiempo.. se lo quitó pero aún sigo notando que ciertos días el coche no va fino.. ni de sonido, ni de empuje, es raro.. hoy no lo he cojido, pero lo mismo hoy tira como una mala bestia o sigue igual que ayer que parece que tenia 100cv menos.. que asco.. a ver ya nos contarás el lunes.. :nose:
  6. gmj68

    gmj68 En Practicas

    Registrado:
    3 Mar 2003
    Mensajes:
    230
    Me Gusta:
    0
    Ubicación:
    Getxo - Vizcaya
    Buenas tardes, eso me pasa a mi alguna vez, hay otro post, sobre este tema, tranquilo que no es el vanos, pero tampoco se sabe a ciencia cierta que es, eso te lo hara mas veces, y se te quitara, te deja el cuerpo un poco mosca, pero no se rompe nada.

    UN saludo :biggrin:
  7. dferrer

    dferrer Guest

    Pero eso nadie sabe porque es?! Alguien tendrá que saberlo no creo que sea un X-File si le pasa a tanta tanta gente ... [-( Saludos! ;-)
  8. emii3

    emii3 Forista Senior

    Registrado:
    30 Oct 2006
    Mensajes:
    4.896
    Me Gusta:
    244
    A mi me hace exactamente lo que ha comentado kompressor, y como tú dices lo hace aveces y se quita, lo vuelve hacer y se quita.. muy raro.. a ver si averiguamos que puede ser.. es un asco cuando se pone así :mad: ...Saludos!
  9. Kompressor

    Kompressor Forista

    Registrado:
    11 May 2004
    Mensajes:
    2.336
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    BMW 330ci
    A mí me empezó a pasar hace tiempo al poco de comprar el coche y al llevarlo al mecánico me cambiaron una pieza llamada potencímetro de la mariposa y se solucionó.

    Este verano volvió a recaer, lo llevé al mecánico y de paso le cambié las bobinas por las que le compré a Pedrito de su ex M3 E36. Cuando lo recogí también funcionaba perfecto, supuse que sería alguna bobina y me desentendí.

    Pero ahora ya es la tercera vez y empiezo a estar un poco mosca. No he vuelto a coger el coche desde el viernes pero le pasa cada vez que coge temperatura. Lo que tengo claro es que o lo soluciono o vendo el coche porque no pienso andar con él así.

    Ya os contaré cuando sepa algo.

    Saludos
  10. emii3

    emii3 Forista Senior

    Registrado:
    30 Oct 2006
    Mensajes:
    4.896
    Me Gusta:
    244

    Cuando está así es que da asco, no dan ganas ni de cojerlo, y como dices para tenerlo así mejor no tenerlo.., en cuanto sepas nos cuentas.. Saludos!
  11. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0

    tranquilo el mio hacia lo mismo con el motor viejo que con el nuevo.
  12. emii3

    emii3 Forista Senior

    Registrado:
    30 Oct 2006
    Mensajes:
    4.896
    Me Gusta:
    244

    A que te refieres con el motor viejo y el nuevo?...:nose:
  13. Kompressor

    Kompressor Forista

    Registrado:
    11 May 2004
    Mensajes:
    2.336
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    BMW 330ci
    Yujuuuu!!! Vuelvo a tener M y sin gastarme un duro :biggrin:

    Os cuento brevemente.

    Esta tarde he cogido el coche para ir al médico -el M me ha debido contagiar porque yo también estoy malo- y al arrancar en frío lo mismo, subidón a 2500 rpm y todo el coche vibrando. Salgo del garaje, voy al médico y cuando vuelvo me paso por el taller a que le echen un vistazo. A todo esto el coche funcionando fatal, en los semáforos a 1500 rpm y cuando pisaba el embrague caía a 500 rpm a punto de calarse, la palanca de cambios y el volante vibrando como un diesel, etc... en fin, desesperante.

    Le comento el problema al mecánico, me pide que abra el capó y arranque el coche. En cuanto arranco el motor sube a 1200 rpm mantenidas, el hombre toca el conector del famoso potencímetro de la mariposa (digo famoso porque ya comenté en otro post que lo cambié hace un año) y de pronto el coche baja a sus 750 rpm y deja de vibrar :err:

    Lo ha sacado de su sitio -se quita facilmente quitando una clema y tirando-, lo ha engrasado con 3 en 1 y de momento perfecto.

    Los que tengáis este problema probarlo, igual si habéis lavado alguna vez el motor con agua a presión el conector no encaja bien y de vez en cuando dá el problema. Ya contaréis.

    Saludos
  14. Kompressor

    Kompressor Forista

    Registrado:
    11 May 2004
    Mensajes:
    2.336
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    BMW 330ci
    Adjunto una fotillo con el conector y el potencímetro en el círculo azul. La "cajita" negra atornillada es el potencímetro y el conector que va enchufado es lo que me fallaba. Probar a tocarlo y presionar hacia dentro.

    El motor de la foto es de un M3 E46 pero en el E36 es igual solo que la posición del chisme está girado 90º.

    [​IMG]


    Saludos
  15. gmj68

    gmj68 En Practicas

    Registrado:
    3 Mar 2003
    Mensajes:
    230
    Me Gusta:
    0
    Ubicación:
    Getxo - Vizcaya
  16. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Pues me sorprende que falle en los 321cv porque precisamente los 286cv fueron llamados a campaña para solucionar este problema :rolleyes:
  17. Kompressor

    Kompressor Forista

    Registrado:
    11 May 2004
    Mensajes:
    2.336
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    BMW 330ci
    Me costó unos 50€ aproximadamente. La función que tiene realmente no lo sé, a ver si se pasa Fer y nos lo explica.

    Tampoco sé si es el mismo problema que tenéis vosotroso es algo exclusivo del mío. Cuando se os acelere probar a toquetearlo un poco antes de cambiarlo no sea que vuestro problema venga de otro sitio.

    Tampoco sabía que en los E36 hubiera existido una campaña sobre el potencímetro :err:

    Saludos
  18. efradiesel

    efradiesel Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    3.113
    Me Gusta:
    8
    Ubicación:
    Vigo / Barcelona
    El potenciometro de la mariposa tiene la función de saber cuanto de abiertas están las mariposas para saber la centralita cuanta gasolina hace falta. Es el parámetro más importante de la inyección. Que alguien me corrija si me equivoco, pero creo que es así.

    Salu2! :wink:
  19. emii3

    emii3 Forista Senior

    Registrado:
    30 Oct 2006
    Mensajes:
    4.896
    Me Gusta:
    244
    Gracias Kompressor, esperemos que lo nuestro sea solo eso, ya nos contarás si tu M3 sigue bien.. o vuelve a las malas andadas.. Saludos!
  20. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO

    Yo no hace mucho que me entere, echa un vistazo a esto;

    http://www.bmwfaq.com/showthread.php?t=164157

    Un saludo.

Compartir esta página