Duda Extraño sonido de mis muelles....

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por loboboyo, 4 Dic 2006.

  1. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Pues eso..que hacen un ÑIC--ÑIK--ÑAK.....vamos..como que estarian para cambiar..eso me pasa cuando entro en mi garage....subo un poco en la acera...y luego baja hacia el garage......que puede ser?Que me pueden costar un juego de muelles nuevos?
  2. santiagomendas

    santiagomendas En Practicas

    Registrado:
    12 Nov 2006
    Mensajes:
    252
    Me Gusta:
    7
    Ubicación:
    Medina del Campo
    Modelo:
    525tds 725 tds
    Pues ya somos dos con el mismo ruido
  3. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.679
    Me Gusta:
    582
    Ubicación:
    A-66
    seguro que es cuando entras en el garaje??? :LOL:



    pongamonos serioss jejeje,, no creo que el problema sea de los muelles, si no mas bien de alguna goma reseca donde apoyen estos, la solucion, la veo mas bien en lubricarla un poco con aceite o vaselina, que no dañe dicha goma.
  4. santiagomendas

    santiagomendas En Practicas

    Registrado:
    12 Nov 2006
    Mensajes:
    252
    Me Gusta:
    7
    Ubicación:
    Medina del Campo
    Modelo:
    525tds 725 tds
    El problema es descubrir que goma es,a mi mañana me dejan usar
    un elevador a ver si veo algo.
  5. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)

    3
    :rofl:
  6. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Mensaje subliminal?
  7. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.557
    Me Gusta:
    1.852
    Ubicación:
    Cantabria
    Pero que es esto!!!:biggrin:
    Ruido de Ñik-Ñik-Ñak, "problema de gomas", "hace falta lubricar":err:
    Me he equivocao de post.
  8. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Tio....son todo mensajes raritos...
  9. santiagomendas

    santiagomendas En Practicas

    Registrado:
    12 Nov 2006
    Mensajes:
    252
    Me Gusta:
    7
    Ubicación:
    Medina del Campo
    Modelo:
    525tds 725 tds
    Si,¿pero donde lubricar?
  10. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.557
    Me Gusta:
    1.852
    Ubicación:
    Cantabria
    :ban: Lo mejor es que un moderador cierre YA esta cochinada y de paso banee a Igdosil y Loboboyo.
  11. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    Hey!a empezado igdosil!y ademas..no se ve ningun pezon!
  12. santiagomendas

    santiagomendas En Practicas

    Registrado:
    12 Nov 2006
    Mensajes:
    252
    Me Gusta:
    7
    Ubicación:
    Medina del Campo
    Modelo:
    525tds 725 tds
    ¡ Oye que yo estoy hablando en serio¡
  13. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    jUER..Y YO...pero..para saber cual "lubricar" tendras que lubricarlos todos, asi,te aseguras.....
  14. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.679
    Me Gusta:
    582
    Ubicación:
    A-66
    y yo joerrr
  15. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.679
    Me Gusta:
    582
    Ubicación:
    A-66
    mi primo tenia un sonido parecido en el 406,,, lubricamos un poco unas gomas donde apoyaban los muelless y no volvio a ocurrir mas...
  16. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    VES!ME ESTA PROVOCANDO!
  17. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.557
    Me Gusta:
    1.852
    Ubicación:
    Cantabria
    YO TAMBIÉN HABLO EN SERIO:cool:.
  18. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.679
    Me Gusta:
    582
    Ubicación:
    A-66
    estais enfermos.................. sin duda.........
  19. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.002
    Me Gusta:
    11
    :descojon: :descojon: menos mal que yo no tengo el mismo problema....
  20. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Si suenan esos silentblocks, deberiais cambiarlos (seguramente ya estan destrozados), lubricarlos seria una chapuza.

    Saludos
  21. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.488
    Me Gusta:
    10.583
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Silentblocks de suspension rajados, no se pueden lubricar, tienes dos opciones;
    1º Cambiar esos tacos de goma
    2º Comprarte el nuevo 335Ci que los trae de serie impecables:descojon:
  22. Tony-325i

    Tony-325i Forista Senior

    Registrado:
    4 Jul 2006
    Mensajes:
    6.448
    Me Gusta:
    5
    Ubicación:
    Murcia-no typical
    Lobo deja de hacer guarradas en la parte trasera del coche y ya veras como dejan de sonar:floor: :floor: :floor: :floor: :floor:
  23. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Vamos a ver OBSESOS :D ,el ruido no tiene por que ser de los muelles,seguramente sea de algun silentblocks de la suspension,incluso puede ser de las pastillas de freno.
  24. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.557
    Me Gusta:
    1.852
    Ubicación:
    Cantabria
    Menos mal que hay alguien decente para poner orden en vuestras pecaminosas mentes calenturientas.
  25. Jordi

    Jordi Forista

    Registrado:
    29 Sep 2002
    Mensajes:
    978
    Me Gusta:
    18
    Ubicación:
    Expatriado
    Yo tambien he observado un ruido raro en las suspensiones.
    El otro dia cambie las llantas, y revise un poco todo.
    Descubri que el ruido viene de unos protectores de los discos de freno. Con un golpe, mas o menos secos vibran y producen un ruido ( baches a poca velocidad, etc.. ) por lo que vi parece ser un mal endemico y no tiene facil solucion.
    O quitarlos o poner algo para rigidizarlos un poco, es una cagada en el diseño.
    A lo mejor es lo mismo.
  26. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    22.488
    Me Gusta:
    10.583
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    525i/530d M LCI
    Ves? Lo que yo he dicho, al final me llamaran Jokin316:supz:

Compartir esta página