Falla Climatizador

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por DDAVIDD, 21 Jun 2006.

  1. DDAVIDD

    DDAVIDD Forista

    Registrado:
    25 Feb 2006
    Mensajes:
    986
    Me Gusta:
    18
    Ubicación:
    España
    Os quiero exponer un problemilla, por si os ha pasado a algunos de vosotros, muy rara vez, pero alguna vez lo ha hecho, cuando le das al climatizador, no funciona, es decir, en la pantalla si funciona todo, pero no el ventilador, y luego cuando le da la gana si empieza a echar aire. Gracias anticipadas.
  2. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    El puercoespin es el culpable.
  3. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    A mí me pasó y era un conector que sale al lado del clima y en busca del ventilador que no hacía buen contacto, lo movias y listo. Prueba a quitar la tapa al lado del tunel de la caja de cambios por el lado del acompañante y mueve un conector que se vé a ver que tal.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Problema de la resistencia del ventilador,haz una busqueda y seguro que encuentras muchos problemas como el tuyo.
  5. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
  6. DDAVIDD

    DDAVIDD Forista

    Registrado:
    25 Feb 2006
    Mensajes:
    986
    Me Gusta:
    18
    Ubicación:
    España
    Muchas gracias a todos, ya he estado mirando en todo el foro y hay más de uno con ese problema, ya podian dar una solución definitiva los ingenieros de bmw, un saludo.

Compartir esta página