Fallo aviso cinturon de seguridad

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por DZGZ, 17 Nov 2005.

  1. DZGZ

    DZGZ Forista

    Registrado:
    1 May 2005
    Mensajes:
    889
    Me Gusta:
    18
    Ubicación:
    zaragoza
    Os ha paso a alguno que os de fallo en el cuadro de control (no se enciende la luz), dependiendo de la postura en la que se siente el copiloto...
    y si es asi como lo habeis solucionado
  2. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.606
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    a mi ultimamente me esta pasando... pero solo con el del copiloto
  3. comijmv

    comijmv En Practicas

    Registrado:
    19 Ago 2005
    Mensajes:
    66
    Me Gusta:
    0
    Ubicación:
    Madrid
    Si a mi me pasa tambien. Empieza avisando el piloto, luego se quita, se pone...
  4. TATTOO

    TATTOO Guest

    Ok..... a mi tambien me lo hace.
    Es raro raro........
  5. guitarplay

    guitarplay Guest

    y a mi... pero bueno.. tampoco es q me importe mucho
  6. LON

    LON Guest

    yo solo me percaté una vez, ( de 2 dias k tube el coche :p ) en el asiento del copiloto, pero mi novia estaba en una postura k la verdad no creo k el sensor de peso se inmutara. ESTABA BUSKANDO LIBROS EN LA PARTE D ATRAS, k sois stos unos mamones y hos gusta pensar mal xDDD
  7. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    De momento no ha fallado pero si es cierto que según se siente mi novia consigue que no avise.
  8. Isdinium

    Isdinium Forista

    Registrado:
    4 Feb 2005
    Mensajes:
    1.192
    Me Gusta:
    1
    Ubicación:
    En un agujero!!!
    A mi tmb me pasa, depende del culo que lleve al lado se activa o no , y depende de como lo mueva. Si es un culo gordo se activa, si es uno menudo no hay manera, y si andan moviendolo en el asiento a ratos. Es una mierda el sensor. Me da igual la verdad.
  9. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    Creo recordar que en el manual de instrucciones lo pone: "Si no quiere errores en los sensores, búsquese una novia goooooorda. Inviértase el sexo del pasajero en caso de ser usuariA."

    8-[
  10. guitarplay

    guitarplay Guest

    no había un post de como desactivar el ruido que avisa del cinto? jeje pues ala ya esta!!
  11. WildKiter

    WildKiter En Practicas

    Registrado:
    16 Mar 2005
    Mensajes:
    740
    Me Gusta:
    1
    Ubicación:
    Valencia
    a mi tambien me ocurre
  12. Phantis

    Phantis Guest

    pues no me ha sucedido de momento pero me parece preocupante teniendo en cuenta que ese piloto marca lo que el sensor de presencia de pasajero indica, el mismo que activa el airbag de pasajero
  13. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    ¿no será porque habéis colocado algo debajo del asiento y sin querer se ha dejado algo insensible el bicharraco sensor?
  14. Isdinium

    Isdinium Forista

    Registrado:
    4 Feb 2005
    Mensajes:
    1.192
    Me Gusta:
    1
    Ubicación:
    En un agujero!!!
    Que me dices? Que esta relacionado el sensor del cinto con el del airbag? Hay sensor del airbag? Osea, que puede no saltar el airbag dependiendo del sensor del cinturon? Eso no es bueno.[-X [-X [-X [-X
  15. Pundershaw

    Pundershaw Forista Senior

    Registrado:
    3 Sep 2004
    Mensajes:
    4.055
    Me Gusta:
    0
    Ubicación:
    Granollers, Barcelon
    a mi tbien m e apsa a veces Pero me da igual
  16. Bayarque

    Bayarque En Practicas

    Registrado:
    1 Ago 2005
    Mensajes:
    38
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Yo siempre he creido que para que se activase el airbag era necesario llevar el cinturón puesto, con lo que es independiente del sensor del cinturon
  17. LON

    LON Guest

    yo tb creo k si el coche no detecta k esta puesto el cinturon no salta, me di cuenta cuando mi padre se cargó MI vw passat k saltaron todos los airbags de su lado y los del copiloto no, menosmal k iva solo, aunke supongo k no saltaron x esa razon, y menosmal k llevaba ese coche sino .. d alli no sale. el coche, siniestro, el accidente podemos verlo en su mejor recreacion en la primera pelicula de a todo gas, cuando en la carrera final, toreto vs rubiomierda toreto choca lateralmente con un trailer y salta x encima d otro coche.. en esa ocasion no habia trailer, era un poster, y no habia coche k saltar, pero el coche dio la vuelta sin tokar el techo

    Pd: se nota k llevo una semana encerrado y aburrido en kasa, vaya tochos k hos suelto jajaja
  18. Phantis

    Phantis Guest

    sastamente eso es lo que digo, lo que hay debajo de los asientos no es el sensor de airbag como se decia en anteriores post, si no el sensor de presencia de conductor y pasajero en el que se basa la electronica del coche para activar o desactivar los airbags, el aviso de cinturon etc,es la explicacion que se da en el manual al porque no hay un interruptor para desactivar airbag de pasajero, asi como tb indica que en caso de isofix delantero, si hay interruptor de desconexion de airbag de pasajero.... :)P):)P):)P)
  19. Isdinium

    Isdinium Forista

    Registrado:
    4 Feb 2005
    Mensajes:
    1.192
    Me Gusta:
    1
    Ubicación:
    En un agujero!!!
    Pueeees yo no tengo para desconectar el iarbag, en el maual pone que está en el cierre de la puerta, pero ahi no hay nada, por lo menos en le mio.[-X
  20. Pundershaw

    Pundershaw Forista Senior

    Registrado:
    3 Sep 2004
    Mensajes:
    4.055
    Me Gusta:
    0
    Ubicación:
    Granollers, Barcelon
    Si tienes la opcion de isofix , como en mi caso,si que tienes el desconectador de airbag. La opcion de isofix rerpresenta anclaje en asiento delantero ademas del trasero (el anclaje trasero lo tienen todos creo) y el desconector de airbag con el correspondiente chivato en el plafon del techo
  21. Phantis

    Phantis Guest

    Claro que no tienes, yo tampoco y nadie que no tenga isofix delantero, el airbag lo desconecta la centralita del coche cuando el sensor de presencia informa que no hay nadie sentado

    eso exactamente eso es lo que he dicho, con la opcion isofix delantero (el trasero ya viene de serie) si hay desconectador manual para el airbag de pasajero.

    precisamente por eso me procupa este tema, si el chivato del cuadro por el cinto no se enciende habiendo pasajero, pues tampoco saltara el airbag ya que el sensor de debajo de los asiento informa que no hay nadie presente , por eso me parece un fallo grave a pesar de que no le sufrido todavia veo bastante peña por aqui que le pasa, me parece preocupante.... lo consultare cuando vaya al concesionario a algo...
  22. Luck

    Luck Guest

    a mi tio cuando tenia el 320d touring(136cv)le pasaba....no reconocia el sensor....el lo solucionaba poniendo la mano sobre el lado izquierdo(segun te sientas)del butacon y apretaba varias veces fuerte....y al parecer se quitaba,pero ala media ora volvia a salir,hasta que lo llevo a la beme y le cambiaron el sensor creo...
  23. Pundershaw

    Pundershaw Forista Senior

    Registrado:
    3 Sep 2004
    Mensajes:
    4.055
    Me Gusta:
    0
    Ubicación:
    Granollers, Barcelon
    Estais seguro que eso es asi?
    BMW se arriesga a unas indemnizaciones estratosfericas si existe ese fallo.
    A ver si averiguamos que pasa, compañeros
  24. DZGZ

    DZGZ Forista

    Registrado:
    1 May 2005
    Mensajes:
    889
    Me Gusta:
    18
    Ubicación:
    zaragoza
    Hola a todos, bueno os cuento, recogi el coche el otro dia, y lo metieron en la maquinita para ver si daba algun fallo, y (como siempre) no quedaba grabado el error ya que si falla ,supuestamente debe de quedarse grabado porque como muy bien se ha dicho por aqui, tiene que ver con el tema del Airbag, ya que si el sensor que hay debajo del asiento no detecta a nadie, el airbag no salta. O sea que estamos apañaos, a mi me han dicho que si me vuelve a pasar que lo lleve esta semana....ya veis..
    Si pongo medio culo en el asiento no pita, y si me pongo en medio y pego un salto me vuelve a detectar..Lo curioso es que cuando llevo a alguien que pesa poco lo detecta a veces si y veces no..
    Creo que es mas serio de lo que parece..imaginaros que tenemos un golpe y viene tu hermana de 14 años que pesa 46 Kg.....[:>pray [:>pray [:>pray [:>pray , y el sensor no la detecta y no salta el airbag..
    Bueno tambien me han comentado que si tienen que cambiar el sensor, tienen que destapizar el asiento...lo veis logico??

    Mañana mismo vuelvo a llamar al conce y les digo que quiero una solucion..ya os contare.
  25. marmolillo

    marmolillo En Practicas

    Registrado:
    4 Nov 2004
    Mensajes:
    402
    Me Gusta:
    0
    Ubicación:
    Segovia/Toledo
    Casualmente acabo de dejar el coche en el taller para, entre otras cosas, que me miren el sensor del copi, que no funciona. Como tengo abiertas varias incidencias con los del la beme, cuando estuve hablando con quien lleva mi caso, va y me dice que el tema este no es de todo importante, porque el elemento de seguridad más importante es el cinturón, vamos que tienes una piña y no te funciona el airbag del copi, pues ellos dicen que no pasa nada... a ver cuando me lo entreguen si me lo solucionan. Ah, por cierto el sensor del piloto está siempre encendido (hasta que metes el cinturón claro) pero aunque no haya nadie sentado y creo recordar al principio que se encendía cuando me sentaba, es más a veces no me detectaba, me sentaba un poco mejor y se encendía...ya os contaré. Por cierto a los del bluetooth que no nos funcionaba la activación por voz, ya nos instalan el módulo...POR FÏÏÏÏÏÏÏÏÏN!!!
  26. Pouch

    Pouch Guest

    A mi no me ha fallado nunca.

    Por otra parte, ¿no habeis notado un pitido muy muy flijito cuando os sentais (en el asiento del conductor)? Es tan leve que sólo se escucha en el garaje en silencio. En la calle es muy difícil oirlo
  27. Susana_rv

    Susana_rv Guest

    Hola soy nueva y he visto los problemas del cinturon, a mi no me funciona el del copiloto. tengo todo el rato la luz encendida y si alguien se sienta y no se pone el cintu no pita.tendre q yevarlo ha arregalar. mi coche es el 118 d
  28. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    Bienvenida Susana!!

    Tranquila que seguro que no es más que el sensor. Al ver que el fallo es generalizado, igual es un mal contacto que tiene el tema, pero seguro que no tiene mayor importancia.
  29. ElTorpedo

    ElTorpedo Forista Senior Miembro del Club

    Registrado:
    27 Abr 2005
    Mensajes:
    3.706
    Me Gusta:
    1
    Ubicación:
    10Kms de Valencia
    Bienvenida al Foro!!!!
  30. LON

    LON Guest

    pues yo e estado probando el mio y funciona perfectamente, kizas tarda 2 o 3 segundos desde k se sienta el personal hasta k me salta el chivato del cinturon, y si echo a andar empieza a pitar y no para

    Pd: wellcome susana

Compartir esta página