fallo cilindro num 10

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por javier1605, 9 Abr 2007.

  1. javier1605

    javier1605 En Practicas

    Registrado:
    14 Mar 2007
    Mensajes:
    727
    Me Gusta:
    5
    Ubicación:
    Comunidad Valenciana
    Hola a todos! Mi pequeño (bmw 750i e38) sólo tiene una semana de vida conmigo y en su primera revisión con la bmw le han detectado un fallo en el cilindro número diez. Como la factura de cambio de aceite y bujias ya me subió a 596 euros decidí que para solventar este otro problema lo haría en otra ocasión, ya que segú el mecánico iban a necesitar "de algún tiempo" para averiguar el motivo del fallo....

    El caso es que no siempre fallla, pero cuando lo hace se transmite una vibración por todo el vehículo que a veces es bastante acusada. El caso es que cuando cambio al modo deportivo, la vibración desaparece del todo.Desde que le cambiaron las bujías sólo lo ha hecho una vez, y fue justo al sacarlo del taller!!!!! Yo creo que casi con toda seguridad es un problema de inyección de combustible, porque no creo que después de cambiar las bujías no hayan comprobado que el cable que la alimenta esté roto o algo así. Por otro lado había pensado darle un tratamiento de esos de limpieza de inyectores que metes en el depósito de gasolina. Qué os parece? Alguna recomendación o línea de actuación diferente?

    Si alguien me enviase el despiece estaría incluso dispuesto a buscar yo mismo el origen de la avería, pero hoy por hoy me parece difícil de solventar con los conocimientos que tengo....

    Un cordial saludo a todos y espero poder pronto aportar más alegría que problemas en este bendito foro!!
  2. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.172
    Me Gusta:
    38.864
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Yo pensaría también en un problema con la bobina que alimenta ese cilindro o con la instalación eléctrica que llega a la misma.

    También podría estar obstruido el inyector correspondiente; se pueden desmontar los inyectores y hacer comparativas de caudal entre varios. No dejes de revisarlo en algún taller competente ya que seguramente será poca cosa y te está provocando mal funcionamiento en un máquina de tanta precisión. Enhorabuena por ese "bimotor"
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Piensa mal y acertaras,no serà el primero al que le falla la bujia nueva.
  4. javier1605

    javier1605 En Practicas

    Registrado:
    14 Mar 2007
    Mensajes:
    727
    Me Gusta:
    5
    Ubicación:
    Comunidad Valenciana
    Gracias por vuestros comentarios! Se admiten más propuestas...je, je... Ando un poco perdidillo cuando me planto delante del monstruo ese no se ni por donde empezar.....

    Por cierto Fernando, miraré también lo de la bujía nueva, pero el caso es que ya tenía el fallo antes de cambiárselas.... Sale en el diagnóstico... En cualquier caso no está de más mirarlo.

    Tendrías algún manual de despiece de las bujías e inyección, o una dirección para que pudiese verlo por internet?

    Un abrazo y gracias de antemano por todo!

    :wink: !

Compartir esta página