¿Fallo de inyección en un 530d?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por josan530, 6 Nov 2005.

  1. josan530

    josan530 Forista

    Registrado:
    16 Ene 2005
    Mensajes:
    773
    Me Gusta:
    5
    Ubicación:
    Badajoz
    Hola a todos, al arrancar en frio me falla un cilindro o eso creo pues pues produce una vibración que transmite a todo el coche. Cuando se calienta va mejor pero no al 100/100, ademas me gasta mas, en andar no es que se note mucho pero ya sabeis nuestros carros van muy sobraos. He pensado echarle un wyms limpiainyectores que os parece a los mas expertos?
  2. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Yo tambien probaría con eso. Si no hecha humo blanco cuando notas el fallo, es porque algún inyector no inyecta.
  3. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    revisa el cableado de los inectores
  4. Mig17

    Mig17 Forista

    Registrado:
    25 Dic 2004
    Mensajes:
    1.345
    Me Gusta:
    2
    Ubicación:
    España
  5. josan530

    josan530 Forista

    Registrado:
    16 Ene 2005
    Mensajes:
    773
    Me Gusta:
    5
    Ubicación:
    Badajoz
    Gracias chicos, le he echado el wynns esta mañana y parece que va mejor, habré rrecorrido unos 60 km, mañana en frio lo probaré espero que se haya arreglado, muchas gracias a todos y así vamos aprendiendo.
  6. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Y echarle estas cosas no sera malo para el catalizador y esas cosas?

Compartir esta página