Fallo de potencia en baja

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por ale, 5 Jul 2005.

  1. ale

    ale En Practicas

    Registrado:
    28 Abr 2004
    Mensajes:
    564
    Me Gusta:
    1
    Ubicación:
    Cartaya
    El coche tiraba poco en bajas, por lo que le puse el cauda Pierburg.
    Después de ponerlo, tira todavia menos](*,) ](*,) .
    Lo he llevado a reprogramar, y tras soplarme 35 € me diicen que el problema no es del cauda que es otra cosa que no saen que, y para averiguarlo, tengo que pedir cita.
    Sospechan que puede ser algún fallo de presión, algún sensor o algo así. Total cita para el día 25, y hasta entonces, el coche como un burro.:madfawk:
    ¿Alguna sugerencia?:-k
  2. ale

    ale En Practicas

    Registrado:
    28 Abr 2004
    Mensajes:
    564
    Me Gusta:
    1
    Ubicación:
    Cartaya
    ¿¿nadie Tiene Ni Idea??
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser de varios sensores,el de presion del turbo,el de presion del commun rail,o la valvula de manejo del turbo.
  4. ale

    ale En Practicas

    Registrado:
    28 Abr 2004
    Mensajes:
    564
    Me Gusta:
    1
    Ubicación:
    Cartaya
    gracias fer. supongo que de conce obligado, mejor no tocar ¿no?
    En € ¿cómo se puede llamar eso?
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Un chequeo seria lo suyo,en cuanto al precio,hasta saber que es lo que falla no se puede saber.
  6. ale

    ale En Practicas

    Registrado:
    28 Abr 2004
    Mensajes:
    564
    Me Gusta:
    1
    Ubicación:
    Cartaya
    Aquí en Huelva so los mas lentos del miundo
    Y además cobran hasta por mirar el coche.
  7. Beltza

    Beltza Guest

    En Huelva y en todos los sitios :mus-
  8. jagonz

    jagonz En Practicas

    Registrado:
    30 Jun 2005
    Mensajes:
    48
    Me Gusta:
    1
    Ubicación:
    GETAFE
    Tengo el mismo problema que tu, ¿sabes algo mas?. Gracias.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Bienvenido al foro,;-).
  10. ale

    ale En Practicas

    Registrado:
    28 Abr 2004
    Mensajes:
    564
    Me Gusta:
    1
    Ubicación:
    Cartaya
    Pues sí.
    Como ya avisó fer, era un problema de estanqueidad.
    75 € en el conce de mano de obra y listo. Tenía un problema en el tubo de vacío del turbo. Lo han reparado y por fin el coche tira como debe, además ya no echa la bocanada de humo negro que echaba cuando le dabas el pisotón.
    De todas formas tira a las 1500 rev., aunque creo que ya esto será normal, ¿no fer?.
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Totalmente normal,la entrada a pleno pulmon del turbo se produce mas o menos alrededor de las 1.900 rpm.,por lo que a esa que comentas ya tienes que empezar a notarlo.
  12. jagonz

    jagonz En Practicas

    Registrado:
    30 Jun 2005
    Mensajes:
    48
    Me Gusta:
    1
    Ubicación:
    GETAFE
    Gracias.

    Gracias por tu respuesta.

Compartir esta página