Fallo del ventilador del climatizador

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por SAN MARTIN, 17 Nov 2005.

  1. SAN MARTIN

    SAN MARTIN Guest

    ¡ Hola ! Ayer me dejo de funcionar el ventilador del climatizador. El clima realiza todas sus funciones, y mientras el coche circula, la temperatura que sale por el salpicadero aparenta ser la que indica, pero el ventilador no funciona. ¿ Me podeis ayudar alguien ? Gracias.
  2. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.045
    Me Gusta:
    1.234
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Bienvenido al foro , seguro q aqui te hechan una mano tranquilo.
  3. SAN MARTIN

    SAN MARTIN Guest

    Muchas gracias, Felix55
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a tu problema,es posible que te falle la resistencia de ese ventilador.
  5. INDABA

    INDABA Forista

    Registrado:
    22 Nov 2004
    Mensajes:
    1.060
    Me Gusta:
    6
    Ubicación:
    Bizkaia
    Bienvenido al foro.

    A mi cuando se me jodio la resistencia del clima el ventilador echaba aire cuando le apetecia y con la intensidad q le apetecia. Eso si la temperatura se podia regular, si queria caliente o frio, pero la intensidad no.

    Al final llego un momento q le costaba arrancar mucho tiempo y la cambié. Bueno me la cambiaron.

    Pincha en este link, quiza te aclare las cosas.

    http://www.bmwfaq.com/showthread.php?t=47846&highlight=resistencia climatizador


    Saludos.
  6. BITXO

    BITXO Forista

    Registrado:
    7 Jul 2005
    Mensajes:
    2.934
    Me Gusta:
    0
    Ubicación:
    En Madriz....
    Acabo de sacar el mío del conce y me han avisado sobre este problema de algunos bemes de ciertos números de bastidor....BMW tuvo en su día una campaña que cubría este problema en garantía....a mi desgraciadamente no porque mi beme tiene los kilómetros "tocados" por el desgraciao que me lo vendió y BMW no se hace cargo....de todas formas al mío no le ha fallado....aún.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    No tiene nada que ver con los numeros de chasis y ciertos modelos,falla en casi todos,;-).
  8. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.136
    Me Gusta:
    10.687
    Ubicación:
    Helmantica
    Bienvenido al foro
  9. SAN MARTIN

    SAN MARTIN Guest

    Gracias a todos

    Ayer me solucionaron el problema, y efectivamente era el reostato (eso pone en la factura) del clima.
    Como decis debe ser algo muy comun, porque cuando fuí a pagar, mi coche era el 3º con el mismo problema reparado esa mañana.
    Muchas gracias a todos por vuestro interes.
  10. dael

    dael Forista Legendario Miembro del Club

    Registrado:
    22 Ene 2005
    Mensajes:
    7.729
    Me Gusta:
    9
    Ubicación:
    Zaragoza
    me apunto, yo tambien pase por la resistencia de las narices, espero que ahora dure, supongo que habran solucionado el tema y en las nuevas no falle:ar: :bash: :axe: :vom: :icon_hang :fechtduel :rifle: :laser: , parece que estoy mosqueado verdad pues estais en lo cierto y lo del termostato con 20000Km que me podia haber jugado el motor ni os cuento, a veces me hace dudar si sera cierta la leyenda sobre la calidad de los coches alemanes y en concretro BMW, en fin esperemos que el tiempo hable que es el mas sabio, perdonar el ladrillo pero me ha pillado en un momento reivindativo :) saludos
  11. mandible

    mandible Guest

    Bienvenido al foro, fistro. Creo que te conozco :) :)
  12. akira

    akira Forista Senior

    Registrado:
    8 Nov 2004
    Mensajes:
    3.965
    Me Gusta:
    0
    Ubicación:
    entre 2 mundos
    bienvenido al foro, cuanto t costó arreglarlo??xq yo tb tngo el mismo problema se me para el ventilador de aire ya sea con el clima o el aireacondicionado cd le da la gana y luego vuelve a funcionar cd le aptc.Un saludo y gracias
  13. BITXO

    BITXO Forista

    Registrado:
    7 Jul 2005
    Mensajes:
    2.934
    Me Gusta:
    0
    Ubicación:
    En Madriz....
    Fer316 te aseguro que la resistencía famosa, entra dentro de una campaña en garantía que hizo BMW hace un tiempo, lo que no se es si esa campaña solo se realizó en Alemanía....al mio le aparecio que estaba pendiente de realizar la citada campaña de cambio de la resistencia del ventilador del clima.....es lo que me contó el del conce.
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No,si te creo,pero en casi todos los casos se ha cambiado,;-).
  15. Mentxi

    Mentxi Guest

    Yo la he cambiado, pero sigue sin funcionar bien. Deja de echar aire frio cuando llevas u rato en marcha.
    ¿Puedo haber hecho algo mal?
    En principio parecía sencillo, solo cambiar una pieza por otra.
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Mentxi,si lo que se para es el ventilador,el fallo es el mismo,la pusiste nueva?
  17. Mentxi

    Mentxi Guest

    El ventilador no para, ya que se oye. Lo que pasa es que no echa aire. Apagas el aire acondicionado y notas como sube el caudal de aire hasta hacerse normal. Vuelves a encender el aire acondicionado y funciona otra vez bien hasta que va bajando el caudal de aire y vuelta a empezar.
    Lo puse nuevo, lo compre en Movilnorte. Puede ser que al meterlo haya juntado dos "palitos" metálicos de esos que tiene y no funcione bien?, ya que como el hueco es pequeño podría haber pasado al colocarlo.
  18. BITXO

    BITXO Forista

    Registrado:
    7 Jul 2005
    Mensajes:
    2.934
    Me Gusta:
    0
    Ubicación:
    En Madriz....
    Y no podrá ser la carga de gas del climatizador....? 8-[
  19. Mentxi

    Mentxi Guest

    No, ya que lo cargué el año pasado.
    Y además si fuera eso no volvería a funcionar bien con solo apagarlo y esperar unos segundos.

Compartir esta página