Fallo dirección asistida

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Nope213, 22 Ago 2006.

  1. Nope213

    Nope213 Guest

    Buenas, la cuestión es que esta mañana al encender el coche e intentar girar el volante he notado (como para no hacerlo) que no funcionaba la direccion asistida. Lo primero que he hecho a sido mirar si tenia liquido y si, tiene. Alguien sabe a que puede deberse? Me ha pasado de golpe ya que 20 minutos antes lo habia usado y funcionaba perfectamente.
    Gracias
  2. lewis

    lewis Guest

    no se... no tengo mucha idea de mecanica pero... has mirado si le falta la correa?? puede que se halla roto
  3. Nope213

    Nope213 Guest

    Es que no se donde mirar ya que lo tapa todo el motor y no se ve nada. Lo que me extraña es que vaya tan duro ya que he probado bastantes coches sin direccion asistida y no van tan duros. Ademas el movimiento del volante no es muy "limpio" no se si me entendeis, es que no se como expicarlo. Podria ir duro pero con un movimiento uniforme, pero no lo hace.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Tenias la direccion totalmente girada hacia un lado?
  5. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Puede ser, pero tendría encendida en el cuadro la luz roja de la bateria.
  6. Nope213

    Nope213 Guest

    No, el coche estaba estacionado con las ruedas rectas hacia delante. Al encenderlo e intentar salir de donde estaba ya iba duro el volante.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Entonces podria ser problema de la correa o de la valvula de sobrepresion,se queda agarrada y no deja pasar el aceite dejando la direccion como una piedra.
  8. Nope213

    Nope213 Guest

    Gracias por contestar, otro dato que puedo aportar es que la direccion no hace ruido al girar. Hoy lo he llevado al primer taller (ya que aun no tengo ningun taller de confianza) y me han dicho que probablemente sea la bomba, que la cambiaran a ver si es eso, la bromita me costaria unos 535€ (de los cuales 393 son del repuesto). Mañana intentare llevarlo al taller oficial a ver que me dicen ellos y luego probare en otro. Si fuese la bomba no vendria fallando primero y luego dejaria de funcionar? Si alguien tiene alguna otra idea será bien recibida. Una preguntilla: pasa algo si circulo unos dias con el coche asi, o solo me creceran los brazos y al coche no le pasara nada, lo digo porque va realmente dura.
    Gracias de antemano.
  9. Nope213

    Nope213 Guest

    Nadie? encima ahora he pedido hora en el taller oficial para que me lo miren y me hagan un presupuesto y me han dado para la semana que viene.
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si la direccion sigue dura,es problema de la valvula que te comento,esa valvula està integrada en uno de lso tornillos de las tuberias de aceite que llegan a la bomba de la direccion.
  11. Nope213

    Nope213 Guest

    Muchas gracias Fer316.
    Entonces, primero que me miren esa valvula y despues, si no es eso, que miren la bomba. Espero que sea la dichosa valvula pq supongo que sera mas barato.
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Bastante màs barato.;-)
  13. Nope213

    Nope213 Guest

    Buenas, aún no lo he podido llevar al taller ya que ando un poco liado. En algún sitio leí que la correa de la direccion tenía algo que ver con el aire acondicionado en este coche y, no se se son paranoias mias o que pero el caso es que me parece que no sale del todo frío (antes si lo hacia). Puede ser?

Compartir esta página