fallo en 1ª marcha

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por HHM, 27 Dic 2006.

  1. HHM

    HHM Guest

    Pues eso que tengo un problema al meter la 1ª marcha o la marcha atras.Me sucede cuando cojo el coche por la mañana, o sea completamente frio,si intentas meter la 1ª es practicamente imposible de hacerlo, hay que dejar pisado el embrage lo menos 10 segundos o mas para que entre bien,si no ni de coña entra, os a pasado a alguno??? e oido por hay que el embrage se puede tensar sin necesidad de cambiarlo.ayuda por favor.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No hay posibilidad de tensado en estos embragues,son hidraulicos.

    El fallo podria estar en el rodamiento que tiene el motor para el eje primario de la caja de cambios,està algo agarrado y por ello aun teniendo pisado el embrague.
  3. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    a mi me pasa cuando hace muchisimo frio, pero con el tiempo se le quito al coche....un truco casero...:arranca el coche, pisa el embrague e intenta meter la marcha....si no entra, pisa y suelta el embrague dos o tres veces e intentar meter la marcha....si sigue sin entrar....vuelve a pisar y soltar e intenta meter segunda y luego primera....y ya deberia entrar....a veces, entre el frio y que el coche no para el motor en el sitio adecuado pues cuesta entrar pero no deberia ser alarmante....tu prueba lo de pisar y soltar y ya me diras si va mejor...
  4. TELAR

    TELAR Forista Senior

    Registrado:
    7 Mar 2006
    Mensajes:
    3.789
    Me Gusta:
    2
    Ubicación:
    pucela
    Modelo:
    320d e90 e46
    y no puede ser la valvulina???

Compartir esta página