Fallo En Bmw M3 E-30 2.5

Tema en 'BMW Serie M (1979 - Presente)' iniciado por EOP, 29 Sep 2006.

  1. EOP

    EOP Guest

    Hola a todos, tengo un problemilla con mi coche, bueno o un problemon no lo se. :frown: :frown:
    El caso es que el coche al arracarlo y ponerlo a funcionar va perfecto y conduciendolo tranquilo no hace nada el problema es cuando le meto algun pisoton o quiero ir mas rapido de golpe el coche empieza a fallar, el fallo en cuestion es como si se trabara y no acelera como tendria que hacerlo ademas petardea, parece como si no le llegara gasolina,o algo electrico o como si estuviera algo sucio no tengo ni idea si alguien me pudiera decir algo se lo agradeceria, saludos
  2. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    Parece fallo de bobinas. ¿Este modelo lleva bobinas individuales o bobina única con distribuidor de chispa (tapa delco)?
  3. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Un fallo bastante clasico es el de cables de bujias, tapa del delco y rotor en el M3 E30. Revisalo a ver como estan :wink:
  4. sevilla

    sevilla Guest

    mira yo tuve un m3 e30 era un 2.3 pero tenia un fallo parecido al q te refieres y era del caudalimetro pero bueno en estos coches puede ser cualqier cosa espero averte ayudado y enorabuena tienes el coche mas divertido de conducir q tube nunca con ese coche si q haces mamos cuidalo y saludos
  5. Auto Olmo

    Auto Olmo BMW SERVICE Patrocinador

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    Bienvenido al foro,;-).

    En cuanto a tu consulta,es posible que sea lo que comenta DrifterM,el distribuidor y el rotor.
  6. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Por cierto EOP... llevas el motor 2.5 o tienes un sportevo?? Podrias poner unas fotos del bicho no? :wink:
  7. Bemeuvero

    Bemeuvero Forista

    Registrado:
    2 Sep 2003
    Mensajes:
    3.410
    Me Gusta:
    83
    Ubicación:
    Santander
    Comorl 2.5, ponte unas fotos a ver si vas a tener la joya para tí solo y no la vas a enseñar. Lo mismo son bobinas, bujías algo eléctrico, a ver si un entendido da con el tema, suerte.

    Saludos.
  8. DANI BIMMER

    DANI BIMMER Guest

    Hola.
    A mi me acaba de suceder esto en mi M3E30, y era un cable de masa de la centralita.(por lo menos era el mismo sintoma)
    Suerte del JES en Barcelona.
    Saludos.
  9. EOP

    EOP Guest

    ok, revisare todo lo que me habeis dicho y ya os contare como me ha ido muchas gracias por la ayuda, en cuanto al coche llevo el motor 2.5 un poquito tocadillo y el aleron y defensas del sportevo pero era un 2.3,ahora no tengo fotos y me estan pintando el capo (un retr....... que no sabia aparcar) pero desde que lo saque del taller pongo unas fotillos, gracias de nuevo y saludos
  10. bmw318is

    bmw318is Forista

    Registrado:
    25 Mar 2003
    Mensajes:
    902
    Me Gusta:
    20
    No te preocupes, lo mas seguro es que sea la tapa o pipa del delco.

Compartir esta página