fallo en cargado de cd

Tema en 'Audio BMW' iniciado por juanma2, 28 May 2007.

  1. juanma2

    juanma2 Forista

    Registrado:
    10 Sep 2006
    Mensajes:
    923
    Me Gusta:
    0
    Ubicación:
    del norte!
    hola compañeros tengo un 320d 2002 y ayer me puse a escuchar musica y nada,sale un texto q pone no disc.he sacado el cartucho con los cd,s y lo he vuelto a poner,pero m sigue piniendo nos disc en la pantalla,no lee el cd.a alguien le ha pasado esto¿saludos
  2. juanma2

    juanma2 Forista

    Registrado:
    10 Sep 2006
    Mensajes:
    923
    Me Gusta:
    0
    Ubicación:
    del norte!
    nadie sabe nada?
  3. Tizon

    Tizon Coordinador Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.191
    Me Gusta:
    3.684
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS
    prueba a poner el cd en dististas posiciones del Cartucho, para descartar cosas, pero seguro que la lente esta sucioa y no detecta el CD :wink:
  4. juanma2

    juanma2 Forista

    Registrado:
    10 Sep 2006
    Mensajes:
    923
    Me Gusta:
    0
    Ubicación:
    del norte!
    es q no llega a entrar ningun cd en el lector
  5. OliverM3

    OliverM3 Forista Miembro del Club

    Registrado:
    28 Dic 2006
    Mensajes:
    1.039
    Me Gusta:
    0
    Ubicación:
    Majadahonda
    Saca el cartucho y vuelve a meterlo. Cuando escuches que el cargador empieza a hacer ruido (típico ruido de aparato eléctrico que se inicializa) dale un golpecillo seco con la mano. El mío de vez en cuando se ponía NO DISC y era la única manera... sin desmontarlo claro está. El golpe del técnico se llama.
  6. juanma2

    juanma2 Forista

    Registrado:
    10 Sep 2006
    Mensajes:
    923
    Me Gusta:
    0
    Ubicación:
    del norte!
    increible,todo el dia entre maquina......y nada,le he dado el golpe del tecnico(q es lo q soy)y funcionando
    ,al bomba......muchas gracias
  7. Tizon

    Tizon Coordinador Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.191
    Me Gusta:
    3.684
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS
    pues si eres tecnico, y te sigue pasando, yo revisaria el cargador pues es algo que se queda enganchado.

    lo mas logico es que sea:

    si te has fijado en una esquina el cartucho tiene una pestaña que esta en una poscion cuando tienes un disco dentro, y en otra cuando no, lo mas normal es que el sensor no detecte esas pestañas.

    tambien puede ser que el mecanismo que empuja el disco desde el cartucho hasta el plato donde gira se atasque y reaccione al " Golpe del Tecnico " :twitcy: .

    en fin te digo esto por que aunque ahora este funcionando, esas reparaciones realizadas por el metodo "golpe del Tecnico" sabras que no duran mucho :wink:
  8. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.075
    Me Gusta:
    1.677
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Yo descubrí a raiz de eso que estaba mal montado. Tenia puesto la amortiguación para horizontal e iba puesto en vertical, así que se me cortaba bastante las canciones al mínimo bache. Darle la vuelta y perfecto. y lo del golpe a mi no me funcionó. Tuve que meterlo a cirujía.
  9. juanma2

    juanma2 Forista

    Registrado:
    10 Sep 2006
    Mensajes:
    923
    Me Gusta:
    0
    Ubicación:
    del norte!
    se por experiencia q las cosas no se arreglan solas,si da guerra de opero a corazon abierto.graciaaas
  10. OliverM3

    OliverM3 Forista Miembro del Club

    Registrado:
    28 Dic 2006
    Mensajes:
    1.039
    Me Gusta:
    0
    Ubicación:
    Majadahonda
    A mi no me volvió a fallar en meses. En total en año y pico creo que di dos golpes...:LOL::LOL:

Compartir esta página