Fallo en Cierre Centralizado

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por miguel Manzaneque, 11 Sep 2007.

  1. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    Un amigo tiene un 325i E 36, cuando le da al mando para cerrar el coche o con la llave, cierra y se vuelve abrir...¿que falla?

    Me parece que es el motor que controla el cirre de la puerta del conductor....es asi????
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En principio y si todos los motores se activan podrian ser dos los causantes,el microinterruptor del resbalon de la puerta del conductor,(donde engancha la cerradura de la puerta al cerrar) o el cableado de la tapa del amletero.
  3. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    Gracias Fer lo revisaré
  4. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Miguel, de todas formas yo probaría en poner un tester en la salida del motor y medir que tensión le está llegando... me ha pasado en un Peugeot que, por recibir un bajo voltaje, actuaba dos veces el cierre, como si recibiera dos ordenes... mide que le llegue el mismo voltaje a las puertas ;-)
  5. francoupe

    francoupe En Practicas

    Registrado:
    14 Mar 2007
    Mensajes:
    722
    Me Gusta:
    0
    Ubicación:
    A Guarda
    me ha pasado algo parecido en mi 328 y era el motor de la puerta del conductor, me cambiaron el motor y asunto arreglado
  6. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    Solucionado, era el microinteruptor que decia FER, se habia partido el cable, un puntito de estaño y a correr....:wink:

Compartir esta página