fallo en el E-39 salida de aire del clima..

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por RINGO, 12 Abr 2005.

  1. RINGO

    RINGO Guest

    buenas compis!!!

    hara unos dias, que observaba que la salida de los ventiladores del clima, es decir la turbina de aire por donde sale el aire fallaba, unos dias salia aire normal como siempre, y otros dias no salia nada de aire, aunque los indicadores del clima y todas sus funciones se activen funcionan, ya que salir salia pero nada de nada....

    y como esta viniendo estos dias ya un poco calurosos y se necesita aire en el habitaculo del coche, y no lo llevo, (aunque este fin de semana si ha funcionado) pero ayer dejo de funcionar....

    coo investigador que soy, he mirado en el TIS y me pone que debo cambiar el soplador de la posicion maxima de aire que la referencia es 64 11 6 923 204.... pero antes, me ponia revisar fusible 28 y rele, y los mire y todo bien.....
    Entonces me cambie yo solito la pieza esa del solplador pero vaya, justo cuando iba, cambie la pieza, y ya no supe que si era de esa pieza hasta ayer tarde que le doy al aire, y nada no sale ni una pizca de aire, pero va a ratos.....!!!!

    sabeis algo al respecto de esto??? sera algo de la turbina de aire?.

    saludos
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Cambiaste la resistencia por una nueva?


    ¿Oyes el ventilador?
  3. RINGO

    RINGO Guest

    Si, fer, compre la resistencia en el concesionario y es nueva!!!!

    ahora eso del ventilador no se, pero a la maxima velocidad no oigo nada de nada, es decir que creo que no va el ventilador!!!!
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues tendras que comprobarlo.
  5. RINGO

    RINGO Guest

    ahora que me iba para trabajar, he visto que poniendo el coche en la maxima posicion del clima, no se oye nada, es decir que puede ser de los 2 ventiladores que lleva en el salpicadero?

    que puede ser fer?

    gracias de nuevo
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser del ventilador,(solo lleva uno ;-) ) estara agarrado o muy sucio,por lo que no tiene narices a arrancar.
  7. RINGO

    RINGO Guest

    y fer, cual es ese ventilador?? el del motor delantero?? dame la pista que me llegue a dar la solucion que sera esa seguro!!!

    saludos
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Para llegar al motor de la calefaccion,tienes que hacerlo por el compartimento del motor,por la zona de debajo del parabrisas,;-).
  9. RINGO

    RINGO Guest

    ok, lo mirare y asi de paso algo mas que se aprende como de constumbre!!! sera eso que este obstruido es zona!!!! en cuando puedo lo desmonto y te cuento como ha ido!!!

    esta tarde de regreso a casa funcionaba algo mas, pero escaso el aire que salia y de ver a un forero JBSP un tio genial, del cual le conoces en persona y le has arreglado su E-39 con con eso de que no andaba y el vanos, como me ha dicho el figura que tio mas enrrollado....
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Buena gente JBSP,;-).
  11. RINGO

    RINGO Guest

    ya tengo noticias al respecto del problema de la salida del aire!!!! antes de desmontar nada, he conseguido el esquema electrico del ventilador, en su defecto el rele, cables fusible y he punteado los cables desde la clema y todo marcha bien, pero el problema lo tengo en el cable donde engancha al soplador de aire, esta el cable el pin 1 y el 5 muy mal, es decir algo pelado y al tocarlos, el aire se activaba y se desactivaba.....

    preguntare haber si ese cable lo venden en el conce aparte no?
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    No creo que te vendadn suelto ese cable,tendras que repararlo tu.
  13. RINGO

    RINGO Guest

    mañana se lo pregunto a Angel, y sino mirare haber en algun desguace aver si andan bien esos cables....

    seguire informando

Compartir esta página