Fallo en el indicador de combustible ???

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por AFG19, 20 Abr 2006.

  1. AFG19

    AFG19 Forista Legendario Miembro del Club

    Registrado:
    15 May 2004
    Mensajes:
    9.345
    Me Gusta:
    12
    Ubicación:
    Eso da igual....
    Os comento lo que me ocurrió ayer para que me deis ideas..

    Suelo repostar en cuanto se enciende la reserva o un poco antes.. y siempre lo lleno.

    La capacidad teorica del deposito es de 64 litros, pues bien ayer se me encendio el testigo de reserva y a los 2 minutos pare a respostar, segun el ordenador tenia combustible para 160km. Me pongo a llenar y le entraron 64,5 l (cuando lo normal es que le entren 58 en las mismas circunstancias)

    Me fui derecho a reclamar al encargado y me dijeron que justamente ayer habian pasado la revisión del ministerio de industria (me enseño los papeles) y aun asi le pedi que me sacaran una medida para comprobar.. Cogieron una de las probetas de 10 litros que tienen (que debo suponer que no estan trucadas tambien) y me saco justo 10 litros.. Todo parecia correcto.

    Asi que tengo dos opciones, que las probetas que tienen a disposición de los clientes esten trucadas (aunque me extraña por el tema de la revisión que justo se la hicieron ayer) o bien que el coche se volviera "tonto" y no marcase correctamente y a punto estuve de quedarme tirado.

    El ultimo deposito lo llene en Andorra, supongo que las gasolinas alli son de la misma calidad que aqui (cepsa Andorra, no en unas de esas sin marca que hay por alli).

    Alguna idea ??


    Saludos
  2. BMW4036

    BMW4036 En Practicas

    Registrado:
    12 Dic 2005
    Mensajes:
    472
    Me Gusta:
    0
    Ubicación:
    -
    Yo creo que tienen un interruptor debajo del mostrador con dos modos: El de estafar al cliente (osea el modo normal) y el de revisión de industria (que también sirve para cuando reclama un cliente). ja ja...
    En serio, ni idea.
  3. AFG19

    AFG19 Forista Legendario Miembro del Club

    Registrado:
    15 May 2004
    Mensajes:
    9.345
    Me Gusta:
    12
    Ubicación:
    Eso da igual....
    je je, no te creas tu que no lo pense...
  4. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.029
    Me Gusta:
    26.941
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Pues la verdad, no sé si quizás cogiera "aire" el depósito y hiciera un poco el efecto vacío :D con lo cual el aforador tardó un poquito más en darse cuenta que estabas tieso :)
  5. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    Pienso mas o menos como Gavira, pero lo que se me hace raro es que te marcase mal el OBC , lo de la aguja a veces pasa, hay veces que parece que vas en carretera y la aguja a penas se mueve, paras a cambiar el agua al canario, y cuando vuelves a arrancar baja de golpe .
  6. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Juer !
    te entró más de lo que marca en el libro reserva incluida ?
    vaya tela...
    supongo que será fallo del aforador...
    suerte que no te quedaste tirado
    por curiosidad...
    cuantos km hiciste apurando el deposito tan al limite ?
  7. AFG19

    AFG19 Forista Legendario Miembro del Club

    Registrado:
    15 May 2004
    Mensajes:
    9.345
    Me Gusta:
    12
    Ubicación:
    Eso da igual....
    890km Leoper ;) No esta mal
  8. Santy 320d

    Santy 320d Guest

    por si te sirve de ayuda,en mi 320d la aguja de gas oil hace lo que quiere. Cuando arranco el cohe el indicador permanece en una marca y luego fluctua a mas o a menos como quiere.Incluso ha habido veces que aprurando la reserva le echo 10 leuritos y despues de repostar me marca menos que antes de repostar. Lo lleve al taller para revisar el aforador y me dijeron que estaba bien y como lo hace cuando le da la gana las otras dos veces que he ido a dado la casualidad de siempre,que la maquina no ha detectado ningun fallo.

    ¿Poltergeis?????
  9. AFG19

    AFG19 Forista Legendario Miembro del Club

    Registrado:
    15 May 2004
    Mensajes:
    9.345
    Me Gusta:
    12
    Ubicación:
    Eso da igual....
    Joer pues no se.. pero eso si que da mal rollo mas que nada pq entonces no podrias fiarte nunca de lo que te dice.. A mi hasta ahora me ha ido bien. La vez que mas lo apure (por necesidad extrema) marcaba el ordenador 40km de autonomia y le entraron 61 litros creo recordar..
  10. AFG19

    AFG19 Forista Legendario Miembro del Club

    Registrado:
    15 May 2004
    Mensajes:
    9.345
    Me Gusta:
    12
    Ubicación:
    Eso da igual....
    Te doy mas datos Leo..

    890km de los cuales 680 fueron la vuelta de Andorra a Madrid, Carretera nacional despejada (unos 100 km creo) a unos 100-120 km/h y tempomat a 170 en la autovia..

    Los ultimos km por Madrid (M40 despejada por la mañana- 130-140) y atasco en la M40 por la tarde 70-80 y paradas..

    Consumo real segun esos km de 7,4 l que no esta NAAAAADA mal para ese motor y ese uso (o al menos eso pienso yo... )
  11. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.029
    Me Gusta:
    26.941
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Quiero pensar que mirarían "los aforadores", que lleva 2 ;-)

Compartir esta página