Duda Fallo en refrigeracion motor

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por roberto523i, 16 Ago 2006.

  1. roberto523i

    roberto523i Guest

    Hola a tod@s.
    Tengo un 523i del 97 y hasta ahora ha ido como una seda, pero el otro dia de repente.... la aguja de la temperatura subió hasta el lítite y se encandió el testigo del cuadro, menos mal que fue en la puerta del garaje, asi que guardé y abrí el motor. Cual fue mi sorpresa? que junto a la tapa del depósito del refrigerante salis vapor como en una olla y a la vez escupia refrigerante.
    Despues de investigar un poko, como aki en Huesca está todo el mundo de vacaciones y el taller no lo abren hasta el dia 28 hoy he decidido improvisar.
    Como podeis ver en la foto, a la izquierda de la tapa del refrigerante hay una "especie" de tapon con una cruz (que es por donde perdía).
    [​IMG]
    [​IMG]
    Pues vien, he puesto ahi un pegamento especial para reparaciones en vehiculos y de momento lo he dejado secar hasta mañana o pasado a ver que pasa.

    Sabeis para que sirve ese tape? la reparacion es cara? alguna ayudita....?

    Gracias y un saludo
  2. Akultural

    Akultural En Practicas

    Registrado:
    2 May 2004
    Mensajes:
    244
    Me Gusta:
    0
    Ubicación:
    Asturies Xixón!
    Muy buenas!!

    Hablo desde el desconocimiento total, pero ese tapon al que le echaste pegamento, ¿no sera algun tipo de ¨valvula de seguridad¨ que tenga como mision liberar la sobrepresion del circuito de refrigeración?
    Vamos que al sellarla con pegamento lo que haces es que en vez de que fugue por ahi, fugue por otro punto mas debil del circuito. Supongo que habria que buscar la causa de esa sobrepresión en el circuito...

    Espera de todas maneras a que te conteste alguien que sepa de esto ;)

    Saludos!!
  3. Jimbo

    Jimbo Forista

    Registrado:
    4 May 2003
    Mensajes:
    1.819
    Me Gusta:
    7
    Ubicación:
    San Sebastián
    Correcto akultural, Roberto has sellado el tapón de purga del circuito.
    Puede haber diversas razones por la subida de temp, si nos dices como fue quizás se pueda investigar algo
  4. roberto523i

    roberto523i Guest

    Como se puede ver en las fotos, el motor está todo manchado de las salpicaduras de refrigerente. Yo creo que el circuito de refrigeracion debe ser "estanco", por eso he puesto el pagamento.
    Y si, yo tb creo que debe ser algo para purgar el depósito, pero si el pegamento no cumple su funcion es tan facil como pasarle la "dremel" con todo el cuidado del mundo para quitar el pegamento. En mi antiguo CLio ya me pasó algo parecido....
  5. carpediem

    carpediem

    Registrado:
    27 Abr 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    Efectivamente compañero, llevas toda la razon. Esa es la valvula de seguridad encargada de liberar la presion excesiva del circuito. Al pegarla con pegamento se producira un aumento significativo de la presion del circuito, que sera liberada por el manguito en peores condiciones. Vamos que reventara por el sitio mas debil perdiendo todo el refrigerante, y eso si que puede ser grave.

    Yo mas bien me aseguraria del funcionamiento de la bomba del agua, el ventilador (viscoso) y el termostato. Si todo esto esta bien es mas que probable que sea un problema de Junta de culata (comprueba aceite en el agua o viceversa). Tambien podria tratarse de un poro que fugue compresion al circuito de refrigeracion.

    En cualquier caso si has pegado esa valvula posiblemente te la hayas cargado.

    Saludos.
  6. roberto523i

    roberto523i Guest

    Pues en especial no hice nada raro, venia de viaje por autovia unos 90 kms a 120/130 y cuando llegué a la puerta del garaje y paré para abrir la puerta.....
  7. roberto523i

    roberto523i Guest

    AHora mismo baja a quitar el pegamento....
    Asi que de momento a esperar hasta el dia 28 para llevar el coche al taller, vaya gracia....
  8. BS_Xandro

    BS_Xandro Forista

    Registrado:
    28 Jul 2005
    Mensajes:
    1.216
    Me Gusta:
    51
    Ubicación:
    Zaragoza
    Buenas paisano, segun el ETK es un tornillo de ventilacion por lo que me parece que sellandolo no le vas hacer ningun bien al coche, de todas formas si el coche se te a calentado tienes que buscar el problema que dudo que sea el tornillo, tal vez lleves radiadores sucios por Huesca hay mucho mosquito, algun electro te halla fallado o lleves jodio el termostato, a ver si conecta algun tech que te pueda asesorar mejor que yo, un saludo y suerte
  9. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    la valvula de seguridad no es el propio tapon del refrigerante?

    yo a mi juicio! tendria q bajar al coche a confirmarlo pero mas bien a mi juicio pienso que es un tornillo como... purgador del circuito

    Saludos, eso si, lo que no te recomiendo es que no lo pegues! alguna funcion abra! y si puedes acercate a un concesionario que por menos de 2 euros seguro que lo compras,,, y si vuelve a echar por ahi liquido, habria que pensar de donde procede... prueba a ver si el coche en frio, tiene el manguito del radiador duro...., mira a ver si tira refrigerante al suelo en la plaza de garaje, estando el coche parado...

    SAludos
  10. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    El tornillo al que le echaste pegamento es el de purga del refrigerante y se salía por ahí porque la gomilla que lleva estará en mal estado pero la causa de que se te sobrecalentase no creo que sea esa a no ser que hubiera perdido mucho anticongelante. De todas formas quítalo y mira la gomilla que lleva y si no compralo nuevo y prueba a pulgarlo y arrancarlo. Si se sigue calentando vé pensando en el viscoso, termostato o bomba de agua. Y ya que estás limpia los panales de los radiadores. Un saludo y suerte.
  11. plat

    plat Guest

    Sí es un tapón de purgado, y hay otro en el manguito próximo. Están ahí por ser los puntos más altos del circuito. Posiblemente estuviera flojo y se ha perdido poco a poco líquido hasta que al llegar a perder bastante se calentara lo que quedara en exceso. Si no te has quedado tirado es porque llevabas el aire puesto casi seguro y el ventilador de éste hacía trabajo extra.
    Mira si sólo es eso, rellena y cierra bien los tapones (no con pegamento claro).
  12. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.071
    Me Gusta:
    1.673
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Casi seguro que no es nada más que ese tapón de purgar que efectivamente ha degenerado y al no cerrar bien, va perdiendo y cuando ha subido la temperatura al disminuir la velocidad pierde más. Ojalá acertemos.
  13. kodes

    kodes Guest

    hola, ese es el tapon para purgar el circuito cuando le cambias el liquido. ¿puede ser que hallas estado perdiendo el liquido sin darte cuenta, y que por eso se calentase, produciendo un aumento de la presion?, o que tengas otro fallo y ese es el sitio por donde a encontrado la salida mas facil. Yo creo que puede ser el electrocontacto que va en el radiador y hace que salte el ventilador, al no funcinar se ha calentado mientras estabas en la puerta de la casa sin andar, pues al andar con el coche se refrigera por el aire del movimiento. llenalo de agua, arrancalo observa la temperatura y si se empieza a calentar y no salta el ventilador es eso.
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pasame una direccion de correo y te mando un tapon,;-) .
  15. roberto523i

    roberto523i Guest

    Me enviarias un tapon? €€??

    PD: perdió mucho refrigerante por el poro del tapon, ya que compré un garrafa de 5 litros y yo creo que entrarian casi 2 litros
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Tu pasame la direccion tuya por Mensaje privado,;-) .
  17. Mala

    Mala Guest

    has pillado atasco antes de que se te calentase el coche?
  18. roberto523i

    roberto523i Guest

    Nada, ni atascos ni nada de nada, unicamente se empezó a calentar. Bueno, yo me di cuenta cuando se encendió el chivato del cuadro. Y ya solo fue bajar la rampa y aparcar. Desde el dia 8 está parado en el garaje...:cry:
  19. roberto523i

    roberto523i Guest

    Un millon de gracias a todos y en especial a FER316, esperemos que olo sea cuestion de cambiar el tapon y ya está.

    Gracias una vez mas y saludos
  20. roberto523i

    roberto523i Guest

    Ahora mismo voy a Seur a por el taponcito y si tengo tiempo antes de comer lo cambio, sino pa la tarde, asi le hago unas afotos al coche. Unicamente se quita y pone a rosca? hace falta alguna llave?

    PD: seguro que pregunto por preguntar ](*,) y Fer me ha puesto algun manual en el pakete.... gracias tio
  21. Mala

    Mala Guest

    el mio se calento la primera vez en un atasco y se quedo parado. desde entonces lo llevaron a reparar 3 veces y nadie ha conseguido repararlo. La primera vez le cambiaron el ventilador ese de delante (no se como se llama) y seguia calentandose en ciudad, la segunda vez lo pusieron para q el ventilador girase constantemente a las mismas revoluciones(una chapuza) y sigio igual. la tercera vez (este mecanico era el q dio con el fallo) le volvio a poner el ventilador en su funcionamento normal (que girase solo cuando sea necesario y a las revoluciones adecuadas) y le cambio la junta de culata y nos comento que habria que "limar o lijar" tb los bordes de la culata pq sigue habiendo una pqña fuga la q hace q el coche se caliente en ciudad. asi q cuando pueda gastarme 1000€ que es lo que me va a costar a arreglarlo lo llevare sin falta. En carretera va dpm sin calentones.
  22. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    No te he puesto manual,pero solo es quitar y poner a rosca el susodicho tapon,;-) .
  23. roberto523i

    roberto523i Guest

    Muchas gracias, en comer bajo a cambiarlo, que cunado las cosas se tuercen.....
  24. roberto523i

    roberto523i Guest

    Todo mi gozo en un pozo. La averia seguro que es mas grave de lo que parecia a simple vista. He cambiado el tapon (gracias Fer) y ya no tiene pérdidas de refrigerante, pero el coche al llevar un rato en marcha se ha empezado a calentar.
    De lo que si que me he dado cuenta es de que el electroventilador no salta cuando se calienta.... imagino que se habrá cascao el sensor o algo asi. Tiene pinta verdad?
  25. Jimbo

    Jimbo Forista

    Registrado:
    4 May 2003
    Mensajes:
    1.819
    Me Gusta:
    7
    Ubicación:
    San Sebastián
    Ójala sea solo el sensor del electro que si no me equivoco se situa en el lateral derecho del radiador. Desconecta el conector, haz un puente en el conector y a ver si se enciende el ventilador. Cruzaremos los dedos.;-)
  26. roberto523i

    roberto523i Guest

    Es que ya no me atrevo a ponerlo ni en marcha, ya van 3 veces que se enciende la luz del cuadro, y no me fio... a ver si va a cascar la culata o algo asi.
    Por cierto, el tapon estaba a puntito de romperse, para muestra...

    [​IMG]
  27. roberto523i

    roberto523i Guest

    [​IMG]
    Ahi se ve el "mordisco" que llevaba la rosca y por dnd salia el refrigerante tipo aspersor....
  28. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Roberto, ese tornillo es asi.
    La muesca es para que al aflojarlo salga el refrigerante por ella.
    Si se salia solo es por fallo de la junta.

    un saludo.
  29. roberto523i

    roberto523i Guest

    jajaja, joer, yo pensaba que estaba todo "comido".... ignorante de mi jajajaja
  30. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Claro hombre, eso es un purgador para quitar el aire ;-)

    un saludo.

Compartir esta página