Fallo en testigo del cinturón

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por CToral, 16 Feb 2005.

  1. CToral

    CToral En Practicas

    Registrado:
    2 Nov 2004
    Mensajes:
    214
    Me Gusta:
    1
    Ubicación:
    Torrelavega (Cantabria)
    He observado que el testigo del cinturón no funciona correctamente. Cuando arrancas y se encienden las luces del check control, se ilumina, pero acto seguido se apaga sin haberme puesto todavía el cinturón :ar: . Igual es una chorrada, pero ¿alguién sabe cual puede ser el problema?
    Saludos
  2. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.343
    Me Gusta:
    6.456
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    No sé si es un fallo; a mí me hace exactamente lo mismo.
    Me parece que los modelos "spanish" no tienen el avisador de cinturones activado.
    A ver si alguien más dice algo ;-)
  3. Bouso

    Bouso En Practicas

    Registrado:
    12 Mar 2004
    Mensajes:
    629
    Me Gusta:
    0
    Ubicación:
    Asturias
    Es lo que dice Alfa156, no tenemos activado el avisador en españa, ni en europa creo... me suena que en EEUU si.

    un saludo
  4. CToral

    CToral En Practicas

    Registrado:
    2 Nov 2004
    Mensajes:
    214
    Me Gusta:
    1
    Ubicación:
    Torrelavega (Cantabria)
    Menuda empanada gasto, mes y medio con el coche y me doy cuenta ahora... ](*,) :ar:
    Gracias por sacarme de dudas. ;-)
  5. Choco

    Choco

    Registrado:
    16 Jun 2006
    Mensajes:
    39
    Me Gusta:
    0
    Ubicación:
    Huesca
    Yo llevo dos años con el mio y os aseguro que antes me funcionaba bien, llevo dos meses que se enciende con el test del contacto y se vuelve a apagar sin llevar puesto el cinturon, yo creo que debe ser algun sensor defectuoso.

    Algun profesional que nos saque de dudas please...
  6. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    A mi jamas se me ha quedado la luz encendida...simplemente enciende y apaga....el compact de mi madre del 2003 le hace lo mismo tambien...el 525d de mi padre no....ese empieza con el tumb tumb tumb hasta que te lo pones...jejeje...

    Deberian poner en todos los modelos el zumbido para que no se olvide el cintu.
  7. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Pues yo llevo 3 años y medio con el coche, y desde q lo saqué del conce se apaga después de hacer el chequeo.

    A mí nunca se me ha mantenido encendido si no me he puesto el cinturón.
  8. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    No es fallo de chequeo...es que es asi en estos modelos...se enciende diciendote que esta ahi el cintu y fin....

Compartir esta página