fallo en volante multifuncion E46

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por pablocanga, 3 Abr 2007.

  1. pablocanga

    pablocanga

    Registrado:
    13 Jun 2006
    Mensajes:
    4
    Me Gusta:
    0
    Ubicación:
    GIJON
    Hola a todos, esta manana al ir a coger el coche me ha pasado algo rarisimo, el aviso acustico de intermitente (el tictac que se oye dentro del coche) y las dos flechas del panel han dejado de funcionar a pesar de que todo lo demas funcionaba bien. Mas tarde, es posible que a la vez, los controles de la radio desde el volante han dejado de funcionar y luego me he dado cuenta que los indicadores de los antinieblas y luces largas tb estaban KO.
    Me he puesto a mirar todos los fusibles pero no hay tutia asi que aqui estoy, alguno sabe que puede estar pasando?

    gracias
    Pablo
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser problema del modulo de lueces.
  3. rider

    rider En Practicas

    Registrado:
    25 Oct 2005
    Mensajes:
    187
    Me Gusta:
    0
    Ubicación:
    TERRASSA
    Me parece haber leido por aqui que a un forero se le ha arreglado lo mismo haciendo un test del cuadro.
  4. vilanova

    vilanova

    Registrado:
    2 May 2006
    Mensajes:
    1.131
    Me Gusta:
    0
    Ubicación:
    OBarco de Valdeorras
  5. Juanpablito

    Juanpablito Guest

    suena a fusibles,pero si ya los has revisado....

Compartir esta página