Fallo esporadico en turbo

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por axl, 14 May 2007.

  1. axl

    axl Forista

    Registrado:
    20 Mar 2007
    Mensajes:
    1.446
    Me Gusta:
    4
    Ubicación:
    Marbella
    Hola a todos.

    320D 150 CV 10/2007

    Os cuento la historia entera por si algun pequeño detalle es relevante... Hace dos dias me dieron un golpe por detras. Muy leve, de hecho me dio la sensacion de que se me habia calado. Deje el coche en ralenti mientras hacia parte amistoso y de repente el coche se paró. Como si tuviese muy bajo el ralenti (por cierto clima encendido). Lo arranco y ya se le quedo la luz de los calentadores encendida. Lo llevo a Norauto para que se los miren y me dicen que le han metido la maquina y ha dado fallo esporadico en el turbo, pero que se le ha quitado. Luego lei el diagnostico y ponia algo asi como: Presion en rail ZME baja/inexistente o algo asi. De que va?. Debo empezar a rezar por mi turbo

    Mas.... el motor a ralenti suena mucho. Mas en frio (es normal, os pasa a vosotros).

    Y por ultimo, el coche tiene un sonido cuando acelera y sobre todo a bajas vueltas como de escape roto. Como si tuviese fuga. ¿Catalizador?

    Saludos y gracias a todos
  2. axl

    axl Forista

    Registrado:
    20 Mar 2007
    Mensajes:
    1.446
    Me Gusta:
    4
    Ubicación:
    Marbella
    Nadie?
  3. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    si se te ha quedao la luz de los calentadores encendida, es que quizas los tengas mal....tambien podria ser la bomba del combustible que esta a punto de pasar a mejor vida....el turbo no tiene nada que ver ahi...a ralenti la turbina esta parada.

    Los diesel suenan mucho tanto en parado como en marcha...otra cosa es que tengas algun tramo del escape flojo y vibre y por eso suene a ralenti...

    Lo de la fuga en el escape que comentas, tendras que ver si huele a humo dentro del coche por si es el flexible de catalizador....
  4. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    AXL : Despues de todo esto , ¿ el motor se sigue parando ? la luz de los calentadores sigue encendida ? ¿ La temperatura del motor con motor a ralentí se te mantiene en normal ? Saludos.
  5. axl

    axl Forista

    Registrado:
    20 Mar 2007
    Mensajes:
    1.446
    Me Gusta:
    4
    Ubicación:
    Marbella
    Gracias a los dos.

    El motor no se ha vuelto a parar en ralenti. La luz la apagaron despues del diagnostico y no se ha vuelto a encender. La temperatura es siempre normal, lo que si es cierto es que desde entonces es como si hubiese perdido algo de nervio. Un poco mas lentorro a la reaccion del acelerador.

Compartir esta página