fallo grave en arranque serie 1

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por rolin, 14 Ago 2006.

  1. rolin

    rolin Forista

    Registrado:
    14 Ago 2006
    Mensajes:
    832
    Me Gusta:
    0
    Ubicación:
    almeria
    sencillo apagamos ,sacamos la llave y seguidamente pisamos embrague y pulsamos boton de arranque y premio se arranca sin llave
  2. jlescol

    jlescol Guest

    Gracias rolin. Eso es así. Pero, has probado a ver cuánto dura el coche arrancado sin la llave?
    Se para a los 5 minutos.
    Saludos.
  3. rolin

    rolin Forista

    Registrado:
    14 Ago 2006
    Mensajes:
    832
    Me Gusta:
    0
    Ubicación:
    almeria
    no lo mire pero lo veo una chapuza por parte de la bmw
  4. yaker

    yaker Forista Senior

    Registrado:
    5 Ago 2006
    Mensajes:
    5.761
    Me Gusta:
    285
    Ubicación:
    Estepona-Cordoba
    no es una chapuza, es, un detalle, imaginate, que te has dejado el clima puesto, pues arrancas un momento, lo desconectas y listo, o no se.... que quieres cerrar ventanillas o abrirlas....... o has aparcado y quieres mover el coche un pelin atras, pues te evitas el meter llave sacar etc, para un arranque-parada, cortito, ademas creo que si cierras la puerta, y la vuelves a abrir ya este truco no te funciona, con lo cual si un chori te aguarda en la gasolinera, no le serviria de nada esto, porque al cerrar abrir..... se jode el tema.
  5. jlescol

    jlescol Guest

    "Xaxtamente" amigo yaker, "xaxtamente"...
    Saludos.
  6. andrestol

    andrestol Guest

    pasado un minuto despues de sacar la lleve ya no arranca . cuando quitas la llave las letras del boton de arranque permanecen enciedidas durante ese minuto, cuando se apagan ya no es posible arrancar sin llave
  7. ZanZibar

    ZanZibar Guest

    Es por lo de aparcar, lo malo es que normalmente te das cuanta de que aparcaste mal cuando te bajas del coche, y si abres la puerta la cosa se jode

Compartir esta página