fallo luces iluminacion cuadro de instrumentos

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por LosBoliches, 15 May 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. LosBoliches

    LosBoliches Guest

    hola, haber si me podeis ayudar, el otro dia haciendo una conexion en los cables que dan corriente a la luz del cenicero, tuve que provocar algun cortocircuito, y desde entonces no tengo luz en el cuadro de instrumentos y en los mandos de la calefaccion, he mirado la caja de fusibles y el que corresponde a esa zona esta correcto, cual puede ser el problema, acaso un rele, si me pudierais ayudar, os estaria muy agradecido, garcias anticipadas.
  2. pity

    pity En Practicas

    Registrado:
    27 Oct 2004
    Mensajes:
    647
    Me Gusta:
    6
    Ubicación:
    MADRID
    Modelo:
    318 tds
    es posible que te hayas cargado el regulador de intensidad de las luces de interior... ya que si dices que el fusible esta bien...
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).



    En cuanto a tu consulta,es posible que hayas quemado la ruedecita de regulacion de la intensidad de esas luces,de todas maneras comprueba bien todos los fusibles.
  4. pity

    pity En Practicas

    Registrado:
    27 Oct 2004
    Mensajes:
    647
    Me Gusta:
    6
    Ubicación:
    MADRID
    Modelo:
    318 tds
    fer, hemos dicho lo mismo al mismo tiempo.... para mi es un honor:xray:
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Ya tedigo,al mismo segundo,el honor es mio,;-).
  6. hazz

    hazz En Practicas

    Registrado:
    6 Feb 2010
    Mensajes:
    87
    Me Gusta:
    2
    Ubicación:
    durango
    k paso aki al final??komo se soluciono?ami me pasa algo asi e probado 2 pero mi regulador es de 25w y e probado 2 de 60w y no funcionaban...saludos y gracias
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Desde el 2.005 y sin noticias, que habra pasado?....:-k .
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página