Fallo regulador velocidad volante multifunción

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Jose 320cd, 4 Nov 2005.

  1. Jose 320cd

    Jose 320cd Guest

    Van 3 visitas al conce y son incapaces.

    Fallo: Cuando pulso el control de velocidad, se refleja en el cuadro el reloj en verde pero cuando lo voy a fijar con la tecla +, no queda fijada. El fallo no se produce siempre.

    Primera solucion conce: actualización software resultado sigue igual
    Segunda solucion: Sustituir volante multifunción, seguimos igual

    Algun dato más: me sustituyeron hace poco el cuadro de instrumentos.


    Admito sugerencias para trasladarselo al conce y ver si solucionan; a mi me da que es un tema electronico.
  2. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Pues lo único que se me ocurre es que la instalacion del multifuncion esté fallando alguna conexion o algo así. ¿Venía de fabrica? o lo has montado a posteriori. Saludos
  3. Jose 320cd

    Jose 320cd Guest

    venia de fabrica
  4. 330cd

    330cd Guest

    Cual es tu conce?
  5. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Si la instalacion es igual q hacerla despues ,podrian ser las conexiones q van al modulo d luces q esten mal ,aunque solo es una idea 8-[
  6. Jose 320cd

    Jose 320cd Guest

    Mi concesionario es Fuenteolid en Valladolid, de los cuales me reservo mi opinión.
  7. Jose 320cd

    Jose 320cd Guest

    Felix me podias explicar un poco más a que conexiones te refieres
  8. mondial

    mondial Guest

    Hola, a mí me pasa algo parecido. En el concesionario han comprobado la instalación y dicen que todo está correcto. El relojito verde se enciende y los botones de la radio y el teléfono funcionan a la perfección pero el caso es que el control de velocidad no funciona.
    Me han dicho que tengo que cambiar la bomba del embrague porque por lo visto ésta tiene un sensor que detecta si está o no pisado el embrague. En mi caso esto explicaría el no funcionamiento del control de velocidad ya que detectaría que el pedal de embrague está pisado y por eso no permite conectar el control de velocidad.

    Un saludo
  9. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    En este post tienes como se monta el control d velocidad ,hay puedes ver las todas las conexiones ,pero si el coche esta en garantia o lo q te han hecho te lo han cobrado ,yo no le meteria mano y q lo arreglen ellos .
    http://www.bmwfaq.com/showthread.php?t=14542
  10. Jose 320cd

    Jose 320cd Guest

    ok felix, joer mondial me has dejado muerto, como me sigan cambiando piezas me van hacer un coche nuevo y sinceramente no me mola nada que anden estos ineptos tanto en el coche, asi que me da que me planteo el cambio que me esta rondando por la cabeza desde hace unos meses.
  11. Santukon

    Santukon Guest

    Hola. Me ha pasado exactamente lo mismo, lo has podido solucionar???
    por que ese link no funciona.....
  12. bemeto

    bemeto Forista

    Registrado:
    25 Oct 2003
    Mensajes:
    3.367
    Me Gusta:
    1
    Ubicación:
    Pontevedra
    Modelo:
    330cd
    Porque el hilo tiene más de tres años...
  13. Santukon

    Santukon Guest

    que hilo?
  14. Xavi_328ci

    Xavi_328ci Forista Senior

    Registrado:
    17 May 2007
    Mensajes:
    4.279
    Me Gusta:
    3
    Ubicación:
    Sant Cugat (Bcn)
    Como el hilo tienes tres años cambio un poco de tema, jajaja ....cada dia me gustan mas tus fotos!!!! jajajaja!!!
  15. bemeto

    bemeto Forista

    Registrado:
    25 Oct 2003
    Mensajes:
    3.367
    Me Gusta:
    1
    Ubicación:
    Pontevedra
    Modelo:
    330cd
    Si te fijas en el primer post pone la fecha del 2005, no pasa nada, a ver si entra el autor del hilo y dice si solucinó el problema.
  16. Santukon

    Santukon Guest

    joder es verdad!!
    ni me habia dado cuenta
  17. bemeto

    bemeto Forista

    Registrado:
    25 Oct 2003
    Mensajes:
    3.367
    Me Gusta:
    1
    Ubicación:
    Pontevedra
    Modelo:
    330cd
    Pues a veces si que cambian las cosas en tres años jejeje

    Un saludo!

Compartir esta página