fallos en relenti en 325 ixa e30

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por isra, 26 Ago 2007.

  1. isra

    isra Forista Miembro del Club

    Registrado:
    7 Nov 2003
    Mensajes:
    3.202
    Me Gusta:
    4
    Ubicación:
    zahara
    hola, en el coche de mi cuña un 325 ix automatico del año 88, tiene un fallo que no sabemos que puede ser, la cuestion es que arrancas el coche en frio y el relenti sube y baja y si no le ayudas con el acelerador el coche se para y cuando arrancas en caliente no le pasa nada.

    que puede ser???

    un saludo y gracias de antemano
  2. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    a mi me pasa al reves. en frio arranca como dios, en caliente se me cala al arrancarlo
  3. isra

    isra Forista Miembro del Club

    Registrado:
    7 Nov 2003
    Mensajes:
    3.202
    Me Gusta:
    4
    Ubicación:
    zahara
    que puede ser???

    algun iluminao????

    un saludo
  4. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.435
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Puede ser que sea algo de la inyección.

    El mío arranca bien en frío, pero en caliente le cuesta bastante más. Fer me dijo que podría tratarse del "inyector inteligente", pero claro, el mío es diésel y es otro mundo. ;-)
  5. disakia

    disakia Guest

    el mio es carbu y le ocurre lo mismo,
    en frio me asombra como arranca, no termine de girar la llave y ya esta pistoneando:wink:

    y en caliente le cuesta muchisimo mas.

    rara raro
  6. Guillem

    Guillem Forista Senior

    Registrado:
    22 Dic 2003
    Mensajes:
    4.550
    Me Gusta:
    1
    Ubicación:
    Mallorca, Demasiado
    Revisa el estado de los manguitos de la admision, igual tienen una fisura...

    sds
  7. isra

    isra Forista Miembro del Club

    Registrado:
    7 Nov 2003
    Mensajes:
    3.202
    Me Gusta:
    4
    Ubicación:
    zahara
    ok, eso le haremos ahora esta de vacaciones en el pueblo, gracias

    y otra pregunta , las lunas delanteras son iguales en todos los e-30 ???
    este es un touring y tiene la luna delantera con un pelo y esta en el lado del conductor. un saludo
  8. isra

    isra Forista Miembro del Club

    Registrado:
    7 Nov 2003
    Mensajes:
    3.202
    Me Gusta:
    4
    Ubicación:
    zahara
    buenas, revisamos las mangueras de admision y una tenia una fuga , le hemos reparado y ya esta solucionado, gracias por la aportacion guillem.

    la luna, si es igual en todos los e-30, ayer estube de desguaces y le pusimos una nueva por solo 30 €.

    un saludo

Compartir esta página